





<!DOCTYPE html>

<html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="pingback" href="https://www.gateway978.com/wordpress/xmlrpc.php"><link rel="shortcut icon" href="//www.gateway978.com/img/favicon/favicon.ico"><link rel="apple-touch-icon-precomposed" href="//www.gateway978.com/wordpress/wp-content/uploads/2016/07/apple-touch-icon-precomposed.png"><meta name="msapplication-TileColor" content="#ed1c24"><meta name="msapplication-TileImage" content="//www.gateway978.com/wordpress/wp-content/uploads/2016/07/mstile-310x310.png"><meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I-Zone Legends: Sardar Mohinder Singh Tooray." />
<meta property="og:description" content="This Sunday coming Gateway 97.8 presenter Jag will be beginning a new series on The Inspiration Zone titled I-Zone Legends. To kick start this series he will be interviewing Charanjit" />
<meta property="og:url" content="https://www.gateway978.com/blogs/i-zone-legends-sardar-mohinder-singh-tooray" />
<meta property="og:site_name" content="Gateway 97.8" />
<meta property="article:publisher" content="https://www.facebook.com/Gateway978/" />
<meta property="article:section" content="Blogs" />
<meta property="article:published_time" content="2016-04-26T20:40:59+01:00" />
<meta property="article:modified_time" content="2016-04-27T23:56:26+01:00" />
<meta property="og:updated_time" content="2016-04-27T23:56:26+01:00" />
<meta property="fb:app_id" content="1821545531408923" />
<meta property="og:image" content="http://www.gateway978.com/wordpress/wp-content/uploads/2012/11/G978-Badge-Glossy.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="gateway978" />
<meta name="twitter:domain" content="Gateway 97.8" />
<meta name="twitter:title" content="I-Zone Legends: Sardar Mohinder Singh Tooray." />
<meta name="twitter:description" content="This Sunday coming Gateway 97.8 presenter Jag will be beginning a new series on The Inspiration Zone titled I-Zone Legends. To kick start this series he will be interviewing Charanjit" />
<meta name="twitter:url" content="https://www.gateway978.com/blogs/i-zone-legends-sardar-mohinder-singh-tooray" />
<meta name="twitter:image:src" content="http://www.gateway978.com/wordpress/wp-content/uploads/2012/11/G978-Badge-Glossy.png" />

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>I-Zone Legends: Sardar Mohinder Singh Tooray. | Gateway 97.8</title>
<link rel="canonical" href="https://www.gateway978.com/blogs/i-zone-legends-sardar-mohinder-singh-tooray" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gateway 97.8 &raquo; Feed" href="https://www.gateway978.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Gateway 97.8 &raquo; Comments Feed" href="https://www.gateway978.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gateway 97.8 &raquo; I-Zone Legends: Sardar Mohinder Singh Tooray. Comments Feed" href="https://www.gateway978.com/blogs/i-zone-legends-sardar-mohinder-singh-tooray/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gateway978.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dpProEventCalendar_headcss-css'  href='https://www.gateway978.com/wordpress/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-original-css'  href='https://www.gateway978.com/wordpress/wp-content/plugins/dpProEventCalendar/css/font-awesome.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.gateway978.com/wordpress/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.gateway978.com/wordpress/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://www.gateway978.com/wordpress/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://www.gateway978.com/wordpress/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://www.gateway978.com/wordpress/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.gateway978.com/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.gateway978.com/wordpress/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.gateway978.com/wordpress/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='x-stack-css'  href='https://www.gateway978.com/wordpress/wp-content/themes/x/framework/css/dist/site/stacks/renew.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-cranium-migration-css'  href='https://www.gateway978.com/wordpress/wp-content/themes/x/framework/legacy/cranium/css/dist/site/renew.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='https://www.gateway978.com/wordpress/wp-content/themes/x-child/style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A800&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext&#038;ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.gateway978.com/wordpress/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://www.gateway978.com/wordpress/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='zf-jquery-ui-smoothness-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-content-filter-style-css'  href='https://www.gateway978.com/wordpress/wp-content/plugins/wordpress-content-filter/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-content-filter-color-css'  href='https://www.gateway978.com/wordpress/wp-content/plugins/wordpress-content-filter/assets/css/colors/light.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.6'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.6'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/cornerstone/assets/dist/js/site/cs-head.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/themes/x/framework/legacy/cranium/js/dist/site/x-head.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://www.gateway978.com/wp-json/' />
<link rel='shortlink' href='https://www.gateway978.com/?p=21539' />
<link rel="alternate" type="application/json+oembed" href="https://www.gateway978.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gateway978.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray&#038;format=xml" />
		<script type="text/javascript">
			var ajaxRevslider;
			
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '57f0069199';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.gateway978.com/wordpress/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--- META START -->
<meta name="google-site-verification" content="NvmSbEuiALza1TUh8vPS_hJ5LckM2EMBTRF0ajcNN_k" />
<!--- META END -->

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.gateway978.com\/wordpress\/wp-admin\/admin-ajax.php","essb3_nonce":"f7a909f5ad","essb3_plugin_url":"http:\/\/www.gateway978.com\/wordpress\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.gateway978.com\/wordpress\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":21539};</script><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style id="x-generated-css" type="text/css">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</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36168214-1', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-21539 single-format-standard x-renew x-full-width-layout-active x-content-sidebar-active x-navbar-static-active x-v5_1_0 x-child-theme-active cornerstone-v2_0_5">

  <div id="x-root" class="x-root">

    
    <div id="top" class="site">

    
  
  <header class="masthead masthead-stacked" role="banner">
    
    

  <div class="x-logobar">
    <div class="x-logobar-inner">
      <div class="x-container max width">
        

<a href="https://www.gateway978.com/" class="x-brand img" title="Our local radio">
  <img src="//www.gateway978.com/wordpress/wp-content/uploads/2016/07/gateway-logo-1.png" alt="Our local radio"></a>

	<div id="custom-widget" class="mll left">
		<div id="text-17" class="widget widget_text">			<div class="textwidget"><div>
<a href="href="http://www.gateway978.com/listenlive">
	<div id='noscript'><a alt="Listen to Gateway 97.8" target="_blank" title="Listen live online">Listen Live</a></div>
</a>
<script>document.getElementById('noscript').style.display='none';</script>
<script language="javascript" type="text/javascript">
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=380,height=665');");
}
</script>
<script language="javascript" type="text/javascript">
document.write('<a alt="Listen to Gateway 97.8" title="Listen live online" href="javascript:popUp(\'http://www.gateway978.com/listenlive\')">Listen live</a>');
</script>
</div></div>
		</div>	</div>
      </div>
    </div>
  </div>

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
           
<a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  <ul id="menu-main-menu" class="x-nav"><li id="menu-item-14298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14298"><a title="Go back to the homepage" href="http://www.gateway978.com/"><span>Home</span></a></li>
<li id="menu-item-22102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22102"><a title="View the schedule" href="http://www.gateway978.com/schedule"><span>Schedule</span></a></li>
<li id="menu-item-22100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22100"><a title="See all blog posts" href="http://www.gateway978.com/blogs"><span>Blogs</span></a>
<ul class="sub-menu">
	<li id="menu-item-23867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23867 tax-item tax-item-5"><a href="https://www.gateway978.com/blogs/breakfast"><span>Brighter Breakfast</span></a></li>
	<li id="menu-item-23873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23873 tax-item tax-item-7"><a href="https://www.gateway978.com/blogs/coffee-and-tea"><span>Coffee &#038; Tea</span></a></li>
	<li id="menu-item-23866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23866 tax-item tax-item-8"><a href="https://www.gateway978.com/blogs/soul"><span>Cool Soul</span></a></li>
	<li id="menu-item-23872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23872 tax-item tax-item-9"><a href="https://www.gateway978.com/blogs/daytime"><span>Daytime</span></a></li>
	<li id="menu-item-23870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23870 tax-item tax-item-11"><a href="https://www.gateway978.com/blogs/drivetime"><span>Drivetime</span></a></li>
	<li id="menu-item-23871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23871 tax-item tax-item-14"><a href="https://www.gateway978.com/blogs/gateway-community"><span>Gateway Community</span></a></li>
	<li id="menu-item-23865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23865 tax-item tax-item-1245"><a href="https://www.gateway978.com/blogs/rock"><span>Gateway To Rock</span></a></li>
	<li id="menu-item-23869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23869 tax-item tax-item-16"><a href="https://www.gateway978.com/blogs/afternoon"><span>Good Afternoon</span></a></li>
	<li id="menu-item-23874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23874 tax-item tax-item-33"><a href="https://www.gateway978.com/blogs/sunday-roast"><span>Sunday Roast</span></a></li>
	<li id="menu-item-23868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23868 tax-item tax-item-38"><a href="https://www.gateway978.com/blogs/weekend-breakfast"><span>Weekend Breakfast</span></a></li>
</ul>
</li>
<li id="menu-item-23863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23863"><a href="#"><span>Local</span></a>
<ul class="sub-menu">
	<li id="menu-item-23864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23864"><a title="Click for the latest local travel info" href="https://www.gateway978.com/local/travel"><span>Travel</span></a></li>
	<li id="menu-item-22511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22511"><a title="See upcoming local events" href="http://www.gateway978.com/local/events/"><span>Events</span></a>
	<ul class="sub-menu">
		<li id="menu-item-22512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22512"><a title="Add your event to our diary for FREE" href="http://www.gateway978.com/local/events/add-event/"><span>Add your event to Kelly&#8217;s Diary</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-22127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22127"><a title="Find out more about Gateway 97.8" href="https://www.gateway978.com/about"><span>About Us</span></a>
<ul class="sub-menu">
	<li id="menu-item-22131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22131"><a title="View our public file" href="https://www.gateway978.com/about/public-file"><span>Public File</span></a></li>
	<li id="menu-item-22128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22128"><a title="Find out about volunteering" href="https://www.gateway978.com/volunteering"><span>Volunteering</span></a></li>
	<li id="menu-item-22125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22125"><a title="See our friends" href="https://www.gateway978.com/about/friends"><span>Our Friends</span></a></li>
	<li id="menu-item-22124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22124"><a title="Find out what advertising opportunities are available" href="https://www.gateway978.com/about/advertise"><span>Advertise</span></a></li>
	<li id="menu-item-23875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23875"><a href="https://www.gateway978.com/terms"><span>Competition Terms &#038; Conditions</span></a></li>
</ul>
</li>
<li id="menu-item-22101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22101"><a title="Get in touch" href="http://www.gateway978.com/contact"><span>Contact us</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div class="x-nav-wrap mobile collapse">
  <ul id="menu-main-menu-1" class="x-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14298"><a title="Go back to the homepage" href="http://www.gateway978.com/"><span>Home</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22102"><a title="View the schedule" href="http://www.gateway978.com/schedule"><span>Schedule</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22100"><a title="See all blog posts" href="http://www.gateway978.com/blogs"><span>Blogs</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23867 tax-item tax-item-5"><a href="https://www.gateway978.com/blogs/breakfast"><span>Brighter Breakfast</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23873 tax-item tax-item-7"><a href="https://www.gateway978.com/blogs/coffee-and-tea"><span>Coffee &#038; Tea</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23866 tax-item tax-item-8"><a href="https://www.gateway978.com/blogs/soul"><span>Cool Soul</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23872 tax-item tax-item-9"><a href="https://www.gateway978.com/blogs/daytime"><span>Daytime</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23870 tax-item tax-item-11"><a href="https://www.gateway978.com/blogs/drivetime"><span>Drivetime</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23871 tax-item tax-item-14"><a href="https://www.gateway978.com/blogs/gateway-community"><span>Gateway Community</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23865 tax-item tax-item-1245"><a href="https://www.gateway978.com/blogs/rock"><span>Gateway To Rock</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23869 tax-item tax-item-16"><a href="https://www.gateway978.com/blogs/afternoon"><span>Good Afternoon</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23874 tax-item tax-item-33"><a href="https://www.gateway978.com/blogs/sunday-roast"><span>Sunday Roast</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23868 tax-item tax-item-38"><a href="https://www.gateway978.com/blogs/weekend-breakfast"><span>Weekend Breakfast</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23863"><a href="#"><span>Local</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23864"><a title="Click for the latest local travel info" href="https://www.gateway978.com/local/travel"><span>Travel</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22511"><a title="See upcoming local events" href="http://www.gateway978.com/local/events/"><span>Events</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22512"><a title="Add your event to our diary for FREE" href="http://www.gateway978.com/local/events/add-event/"><span>Add your event to Kelly&#8217;s Diary</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22127"><a title="Find out more about Gateway 97.8" href="https://www.gateway978.com/about"><span>About Us</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22131"><a title="View our public file" href="https://www.gateway978.com/about/public-file"><span>Public File</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22128"><a title="Find out about volunteering" href="https://www.gateway978.com/volunteering"><span>Volunteering</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22125"><a title="See our friends" href="https://www.gateway978.com/about/friends"><span>Our Friends</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22124"><a title="Find out what advertising opportunities are available" href="https://www.gateway978.com/about/advertise"><span>Advertise</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23875"><a href="https://www.gateway978.com/terms"><span>Competition Terms &#038; Conditions</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22101"><a title="Get in touch" href="http://www.gateway978.com/contact"><span>Contact us</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>

        </div>
      </div>
    </div>
  </div>

  </header>

    
  
    <header class="x-header-landmark">
      <div class="x-container max width">
        <div class="x-landmark-breadcrumbs-wrap">
          <div class="x-landmark">

                      
              <h1 class="h-landmark"><span>Latest Posts</span></h1>

                      
          </div>

                                    <div class="x-breadcrumbs-wrap">
                <div class="x-breadcrumbs"><a href="https://www.gateway978.com"><span class="home"><i class="x-icon-home" data-x-icon="&#xf015;"></i></span></a> <span class="delimiter"><i class="x-icon-angle-right" data-x-icon="&#xf105;"></i></span> <span class="current">I-Zone Legends: Sardar Mohinder Singh Tooray.</span></div>              </div>
                      
          
        </div>
      </div>
    </header>

    
  <div class="x-container max width offset">
    <div class="x-main left" role="main">

              
<article id="post-21539" class="post-21539 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs category-gateway-community">
  <div class="entry-wrap">
    
<header class="entry-header">
    <h1 class="entry-title">I-Zone Legends: Sardar Mohinder Singh Tooray.</h1>
    <p class="p-meta"><span>Tyler Pittaway</span><span><time class="entry-date" datetime="2016-04-26T20:40:59+00:00">26th April 2016</time></span><span><a href="https://www.gateway978.com/blogs" title="View all posts in: &ldquo;Blogs&rdquo;">Blogs</a>, <a href="https://www.gateway978.com/blogs/gateway-community" title="View all posts in: &ldquo;Gateway Community&rdquo;">Gateway Community</a></span><span><a href="https://www.gateway978.com/blogs/i-zone-legends-sardar-mohinder-singh-tooray#comments" title="Leave a comment on: &ldquo;I-Zone Legends: Sardar Mohinder Singh Tooray.&rdquo;" class="meta-comments">2 Comments</a></span></p></header>          <div class="entry-featured">
        <div class="entry-thumb"><img width="480" height="480" src="https://www.gateway978.com/wordpress/wp-content/uploads/2012/11/G978-Badge-Glossy.png" class="attachment-entry size-entry wp-post-image" alt="" /></div>      </div>
        


<div class="entry-content content">


  <p><a href="http://www.gateway978.com/wordpress/wp-content/uploads/2016/04/IMG-20160412-WA0005.jpg"><img class="size-medium wp-image-21540 aligncenter" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/04/IMG-20160412-WA0005-176x300.jpg" alt="IMG-20160412-WA0005" width="176" height="300" /></a></p>
<p>This Sunday coming Gateway 97.8 presenter Jag will be beginning a new series on The Inspiration Zone titled I-Zone Legends. To kick start this series he will be interviewing Charanjit Singh from Goodmayes, Ilford who will speaking about his legendary grandfather Mohinder Singh Tooray. Mohinder was a master tailor who acquired his qualification in London in the 1920&#8217;s, nobody in his family had ever travelled out of India before, he was the first to do so. He didn&#8217;t just stop there he then went on to travel the world and became a well known figure within the Sikh communities around the globe due to his contribution and assistance towards opening the first ever Sikh temples outside of India.</p>
<p>Mohinder was an entrepreneur, adventurist, community driven individual and a true icon who represented Sikhism with true pride wherever he travelled. Charanjit will be speaking about how his grandfather used his inspiration to think big in hope of developing a major Sikh community within Europe one day. Using his business, language and forward thinking Mohinder built an empire of market stalls all over England selling his hand made garments that he would make at night time whilst his family slept. So, be motivated, be inspired and be there, to hear Mohinder&#8217;s great story!</p>
<p>Jag works full time as a Transport Team Manager at the Tesco Distribution centre in Thurrock, Essex, he volunteers and assists the NSPCC (national society for the prevention of cruelty to children) by visiting primary schools, and he loves to spend quality family time with his two young children and supporting wife. When we asked Jag how he manages to work full time and maintain his community commitments, he replied, “I have a very supporting employer, Tesco have shown me great support with my community projects. The Gateway staff are always at hand for any guidance or technical issues I may be having as I am terrible with technology. I am determined to assist, help and unite all the communities under one roof called The Inspiration Zone. Time management is very important, despite all the commitments I have I always find time for my family and friends.”</p>
<p><a href="http://www.gateway978.com/wordpress/wp-content/uploads/2016/04/wp_20160227_19_14_05_pro-1.jpg"><img class="size-medium wp-image-21542 alignleft" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/04/wp_20160227_19_14_05_pro-1-168x300.jpg" alt="wp_20160227_19_14_05_pro (1)" width="168" height="300" /></a><a href="http://www.gateway978.com/wordpress/wp-content/uploads/2016/04/wp_20160227_19_14_05_pro-1.jpg"><img class="size-medium wp-image-21541 alignright" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/04/IMG-20160412-WA0007-195x300.jpg" alt="IMG-20160412-WA0007" width="195" height="300" /></a></p>
<p>On this special episode of the I-Zone Jag will also be playing an epic motivational message from none other than the Bollywood sensation Amitabh Bachchan. Amitabh has inspired many billions of people with his inspirational movies since the early 1970&#8217;s and you can hear his wise words to boost your motivation at the start of the week only on Gateway 97.8 this Sunday at 15:00.</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_metro-retina essb_1974854837 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1974854837" data-essb-postid="21539" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.gateway978.com/blogs/i-zone-legends-sardar-mohinder-singh-tooray" data-essb-twitter-url="https://www.gateway978.com/blogs/i-zone-legends-sardar-mohinder-singh-tooray" data-essb-instance="1974854837"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray&amp;t=I-Zone+Legends%3A+Sardar+Mohinder+Singh+Tooray.&amp;redirect_uri=https://www.gateway978.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray&t=I-Zone+Legends%3A+Sardar+Mohinder+Singh+Tooray.&redirect_uri=https://www.gateway978.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1974854837&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=&amp;url=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray&amp;counturl=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray&#39;,&#39;twitter&#39;,&#39;1974854837&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=1821545531408923&amp;link=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray&amp;redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=1821545531408923&link=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1974854837&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><div class="essb_break_scroll"></div>  

</div>


  </div>
</article>        
      


<div id="comments" class="x-comments-area">

  
    <h2 class="h-comments-title">
      2 Comments on <span>&ldquo;I-Zone Legends: Sardar Mohinder Singh Tooray.&rdquo;</span>    </h2>

    <ol class="x-comments-list">
          <li id="li-comment-26874" itemprop="review" itemscope itemtype="http://schema.org/Review" class="comment even thread-even depth-1">
      <article id="comment-26874" class="comment">
        <div class="x-comment-img"><span class="avatar-wrap cf"></span></div>                <div class="x-reply">
          <a rel='nofollow' class='comment-reply-link' href='https://www.gateway978.com/blogs/i-zone-legends-sardar-mohinder-singh-tooray?replytocom=26874#respond' onclick='return addComment.moveForm( "comment-26874", "26874", "respond", "21539" )' aria-label='Reply to Bobby Diraag'>Reply <span class="comment-reply-link-after"><i class="x-icon-reply" data-x-icon="&#xf112;"></i></span></a>        </div>
                <div class="x-comment-wrap">
          <header class="x-comment-header">
            <cite class="x-comment-author" itemprop="author">Bobby Diraag</cite><div><a href="https://www.gateway978.com/blogs/i-zone-legends-sardar-mohinder-singh-tooray#comment-26874" class="x-comment-time"><time itemprop="datePublished" datetime="2016-04-27T18:23:00+00:00">04.27.2016 at 18:23</time></a></div>          </header>
                    <section class="x-comment-content" itemprop="description">
            <p>This will be a great show..</p>
          </section>
        </div>
      </article>
    </li><!-- #comment-## -->
    <li id="li-comment-26873" itemprop="review" itemscope itemtype="http://schema.org/Review" class="comment odd alt thread-odd thread-alt depth-1">
      <article id="comment-26873" class="comment">
        <div class="x-comment-img"><span class="avatar-wrap cf"></span></div>                <div class="x-reply">
          <a rel='nofollow' class='comment-reply-link' href='https://www.gateway978.com/blogs/i-zone-legends-sardar-mohinder-singh-tooray?replytocom=26873#respond' onclick='return addComment.moveForm( "comment-26873", "26873", "respond", "21539" )' aria-label='Reply to Keith Nelson'>Reply <span class="comment-reply-link-after"><i class="x-icon-reply" data-x-icon="&#xf112;"></i></span></a>        </div>
                <div class="x-comment-wrap">
          <header class="x-comment-header">
            <cite class="x-comment-author" itemprop="author">Keith Nelson</cite><div><a href="https://www.gateway978.com/blogs/i-zone-legends-sardar-mohinder-singh-tooray#comment-26873" class="x-comment-time"><time itemprop="datePublished" datetime="2016-04-27T14:32:00+00:00">04.27.2016 at 14:32</time></a></div>          </header>
                    <section class="x-comment-content" itemprop="description">
            <p>Sounds like a special man, a genuine inspiration to us all </p>
          </section>
        </div>
      </article>
    </li><!-- #comment-## -->
    </ol>

    
    
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blogs/i-zone-legends-sardar-mohinder-singh-tooray#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.gateway978.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="entry-comment-submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='21539' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="92813e7b02" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>			</form>
			</div><!-- #respond -->
	
</div>        <div class='code-block code-block-3' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Between Posts -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5075159163528999"
     data-ad-slot="1897139265"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

    </div>

          


  <aside class="x-sidebar right" role="complementary">
          <div id="execphp-5" class="widget widget_execphp"><h4 class="h-widget">On Air</h4>			<div class="execphpwidget"><div class="grey-widget on-air-box">
<div class="on-air-left">
<img class="dj-pic x-img-circle" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/user.png" title="Joshua P">
</div>

<div class="on-air-right">

<p class="presenter-name">Joshua P</p>

<p class="show-name">Drivetime</p>

<p class="show-time">1600 - 1900</p>

</div>

</div></div>
		</div><div id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-1' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5075159163528999"
     data-ad-slot="6327338862"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-7" class="widget widget_text"><h4 class="h-widget">Twitter</h4>			<div class="textwidget"><div class="twitter-widget" style="padding:10px;">
<div class="aptf-tweets-wrapper aptf-template-2">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                                        <div class="clear"></div>
                    RT <a href="http://www.twitter.com/TowngateTheatre" target="_blank">@TowngateTheatre</a>: What's that? Panto news? Have you not heard?

After winning our hearts as Dame Dolly Dumpling in Sleeping Beauty,... h…                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@gateway978/status/876788957538897920" target="_blank"> -
                                2 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=876788957538897920" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=876788957538897920" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=876788957538897920" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                                        <div class="clear"></div>
                    RT <a href="http://www.twitter.com/avery_aston" target="_blank">@avery_aston</a>: See ya later peeps, I'm back tomorrow for <a href="https://twitter.com/search?q=%23daytime&src=hash" target="_blank">#daytime</a> on <a href="http://www.twitter.com/Gateway978" target="_blank">@Gateway978</a> my birthday yay!!!! Ari is up next with <a href="https://twitter.com/search?q=%23goodafternoon&src=hash" target="_blank">#goodafternoon</a> #…                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@gateway978/status/876772214267412483" target="_blank"> -
                                3 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=876772214267412483" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=876772214267412483" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=876772214267412483" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                                        <div class="clear"></div>
                    Aston's Say &amp; Play: My answer to today's say &amp; play is "Stand And Deliver" on <a href="http://www.twitter.com/Gateway978" target="_blank">@Gateway978</a> with me <a href="http://www.twitter.com/avery_aston" target="_blank">@avery_aston</a> <a href="https://twitter.com/search?q=%23Monday&src=hash" target="_blank">#Monday</a> <a href="https://twitter.com/search?q=%23daytime&src=hash" target="_blank">#daytime</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@gateway978/status/876767806066438144" target="_blank"> -
                                4 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=876767806066438144" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=876767806066438144" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=876767806066438144" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                                        <div class="clear"></div>
                    Aston's Say &amp; Play:
Clue 4: The song is written by Adam Ant
<a href="http://www.twitter.com/Gateway978" target="_blank">@Gateway978</a> <a href="http://www.twitter.com/avery_aston" target="_blank">@avery_aston</a> <a href="https://twitter.com/search?q=%23Monday&src=hash" target="_blank">#Monday</a> <a href="https://twitter.com/search?q=%23daytime&src=hash" target="_blank">#daytime</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@gateway978/status/876762919534546944" target="_blank"> -
                                4 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=876762919534546944" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=876762919534546944" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=876762919534546944" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                                        <div class="clear"></div>
                    Aston's Say &amp; Play:
Clue 3: The song was released in 1981 and peaked at No: 1 in the UK
<a href="http://www.twitter.com/Gateway978" target="_blank">@Gateway978</a> <a href="http://www.twitter.com/avery_aston" target="_blank">@avery_aston</a> <a href="https://twitter.com/search?q=%23Monday&src=hash" target="_blank">#Monday</a> <a href="https://twitter.com/search?q=%23daytime&src=hash" target="_blank">#daytime</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@gateway978/status/876756983537426432" target="_blank"> -
                                4 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=876756983537426432" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=876756983537426432" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=876756983537426432" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                                        <div class="clear"></div>
                    Aston's Say &amp; Play:
Clue 2: The song is under the CBS record label
<a href="http://www.twitter.com/Gateway978" target="_blank">@Gateway978</a> <a href="http://www.twitter.com/avery_aston" target="_blank">@avery_aston</a> <a href="https://twitter.com/search?q=%23Monday&src=hash" target="_blank">#Monday</a> <a href="https://twitter.com/search?q=%23daytime&src=hash" target="_blank">#daytime</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@gateway978/status/876752434894450688" target="_blank"> -
                                5 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=876752434894450688" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=876752434894450688" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=876752434894450688" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            </div>
<div class="aptf-center-align">
    <a href="https://twitter.com/@gateway978" target="_blank" class="aptf-follow-link"><div class="aptf-follow-btn"><i></i><span id="l" class="label">Follow <b>@gateway978</b></span></div></a>
</div>

</div></div>
		</div><div id="text-32" class="widget widget_text"><h4 class="h-widget">Gateway Radio Club</h4>			<div class="textwidget"><a href="http://www.gateway978.com/volunteering/radio-club">
<img src="https://www.gateway978.com/wordpress/wp-content/uploads/2017/03/radio-club-poster.jpg" alt="Radio Club Gateway 97.8 Essex" title="Gateway Radio Club">
</a></div>
		</div><div id="text-31" class="widget widget_text"><h4 class="h-widget">Search</h4>			<div class="textwidget"><form name="wcf-form-23069" id="wcf-form-23069" class="wcf-form-search wcf-arrow-field" method="get" action="https://www.gateway978.com" role="search" data-form="23069" data-ajax="ajax" data-auto="yes"><h3 class="wcf-form-title">Filter Posts</h3><div class="wcf-field-row wcf-vertical wcf-taxonomy">		<div id="forms_field_wcf_taxonomy[57fbe4d2a087e][]" class="wcf-form-field-wrapper wcf-field-taxonomy_multiple " data-type="taxonomy" data-display="multiselect" data-reset="">
						<label for="wcf_taxonomy[57fbe4d2a087e]_select" id="wcf_taxonomy[57fbe4d2a087e]_select_label" class="wcf-field-label wcf-label" data-tooltip="">By category : </label>
		<div class="wcf-field-body">				<select id="wcf_taxonomy[57fbe4d2a087e]_select" name="wcf_taxonomy[57fbe4d2a087e][]" class="" multiple="multiple">
											<option value="" selected="selected">All</option>
					<option class="level-0" value="archive">Archive&nbsp;<span class="wcf-count-terms">(4)</span></option>
<option class="level-0" value="battle-of-the-bands">Battle of the Bands&nbsp;<span class="wcf-count-terms">(10)</span></option>
<option class="level-0" value="bbc-essex">BBC Essex&nbsp;<span class="wcf-count-terms">(134)</span></option>
<option class="level-0" value="blogs">Blogs&nbsp;<span class="wcf-count-terms">(1,363)</span></option>
<option class="level-1" value="yeartoremember">&nbsp;&nbsp;A Year To Remember&nbsp;<span class="wcf-count-terms">(0)</span></option>
<option class="level-1" value="breakfast">&nbsp;&nbsp;Brighter Breakfast&nbsp;<span class="wcf-count-terms">(160)</span></option>
<option class="level-1" value="chart-of-the-year">&nbsp;&nbsp;Chart Of The Year&nbsp;<span class="wcf-count-terms">(1)</span></option>
<option class="level-1" value="coffee-and-tea">&nbsp;&nbsp;Coffee &amp; Tea&nbsp;<span class="wcf-count-terms">(46)</span></option>
<option class="level-2" value="interviews">&nbsp;&nbsp;&nbsp;&nbsp;Interviews&nbsp;<span class="wcf-count-terms">(1)</span></option>
<option class="level-1" value="soul">&nbsp;&nbsp;Cool Soul&nbsp;<span class="wcf-count-terms">(300)</span></option>
<option class="level-1" value="daytime">&nbsp;&nbsp;Daytime&nbsp;<span class="wcf-count-terms">(34)</span></option>
<option class="level-1" value="blues">&nbsp;&nbsp;Digital Blues&nbsp;<span class="wcf-count-terms">(113)</span></option>
<option class="level-1" value="drivetime">&nbsp;&nbsp;Drivetime&nbsp;<span class="wcf-count-terms">(103)</span></option>
<option class="level-1" value="eurovision-special">&nbsp;&nbsp;Eurovision Special&nbsp;<span class="wcf-count-terms">(7)</span></option>
<option class="level-1" value="eveningcrew">&nbsp;&nbsp;Evening Crew&nbsp;<span class="wcf-count-terms">(6)</span></option>
<option class="level-1" value="floor-fillers">&nbsp;&nbsp;Floor fillers&nbsp;<span class="wcf-count-terms">(6)</span></option>
<option class="level-1" value="gateway-community">&nbsp;&nbsp;Gateway Community&nbsp;<span class="wcf-count-terms">(101)</span></option>
<option class="level-2" value="essexfolk">&nbsp;&nbsp;&nbsp;&nbsp;Essex Folk&nbsp;<span class="wcf-count-terms">(3)</span></option>
<option class="level-1" value="jazz">&nbsp;&nbsp;Gateway To Jazz&nbsp;<span class="wcf-count-terms">(4)</span></option>
<option class="level-1" value="rock">&nbsp;&nbsp;Gateway To Rock&nbsp;<span class="wcf-count-terms">(0)</span></option>
<option class="level-1" value="gateway-to-the-60s">&nbsp;&nbsp;Gateway to the 60s&nbsp;<span class="wcf-count-terms">(1)</span></option>
<option class="level-1" value="afternoon">&nbsp;&nbsp;Good Afternoon&nbsp;<span class="wcf-count-terms">(98)</span></option>
<option class="level-1" value="live">&nbsp;&nbsp;Live &amp; Loud&nbsp;<span class="wcf-count-terms">(13)</span></option>
<option class="level-1" value="memories">&nbsp;&nbsp;Magic Memories&nbsp;<span class="wcf-count-terms">(0)</span></option>
<option class="level-1" value="mjuzieek">&nbsp;&nbsp;MJUZIEEK&nbsp;<span class="wcf-count-terms">(0)</span></option>
<option class="level-1" value="90s">&nbsp;&nbsp;Nineties Revival&nbsp;<span class="wcf-count-terms">(15)</span></option>
<option class="level-1" value="radio-club">&nbsp;&nbsp;Radio Club&nbsp;<span class="wcf-count-terms">(15)</span></option>
<option class="level-1" value="ready-for-the-weekend">&nbsp;&nbsp;Ready For The Weekend&nbsp;<span class="wcf-count-terms">(16)</span></option>
<option class="level-1" value="recordshop">&nbsp;&nbsp;Record Shop&nbsp;<span class="wcf-count-terms">(37)</span></option>
<option class="level-1" value="saturday-sport">&nbsp;&nbsp;Saturday Sport&nbsp;<span class="wcf-count-terms">(0)</span></option>
<option class="level-1" value="schoolsout">&nbsp;&nbsp;School's Out&nbsp;<span class="wcf-count-terms">(9)</span></option>
<option class="level-1" value="scratchyrecord">&nbsp;&nbsp;Scratchy Record Show&nbsp;<span class="wcf-count-terms">(12)</span></option>
<option class="level-1" value="shothern-comfort">&nbsp;&nbsp;Shothern Comfort&nbsp;<span class="wcf-count-terms">(0)</span></option>
<option class="level-1" value="strictly-80s">&nbsp;&nbsp;Strictly 80s&nbsp;<span class="wcf-count-terms">(2)</span></option>
<option class="level-1" value="sunday-roast">&nbsp;&nbsp;Sunday Roast&nbsp;<span class="wcf-count-terms">(25)</span></option>
<option class="level-1" value="the-i-zone">&nbsp;&nbsp;The I-Zone&nbsp;<span class="wcf-count-terms">(30)</span></option>
<option class="level-1" value="the-noughties">&nbsp;&nbsp;The Noughties&nbsp;<span class="wcf-count-terms">(5)</span></option>
<option class="level-1" value="the-wknd">&nbsp;&nbsp;The WKND!&nbsp;<span class="wcf-count-terms">(0)</span></option>
<option class="level-1" value="weekend-breakfast">&nbsp;&nbsp;Weekend Breakfast&nbsp;<span class="wcf-count-terms">(151)</span></option>
<option class="level-0" value="business">Business&nbsp;<span class="wcf-count-terms">(2)</span></option>
<option class="level-0" value="christmas">Christmas&nbsp;<span class="wcf-count-terms">(21)</span></option>
<option class="level-0" value="competitions">Competitions&nbsp;<span class="wcf-count-terms">(1)</span></option>
<option class="level-0" value="competitions-past">Competitions - Past&nbsp;<span class="wcf-count-terms">(6)</span></option>
<option class="level-0" value="film-reviews">Film Reviews&nbsp;<span class="wcf-count-terms">(20)</span></option>
<option class="level-0" value="galleries">Galleries&nbsp;<span class="wcf-count-terms">(291)</span></option>
<option class="level-1" value="audio">&nbsp;&nbsp;Audio&nbsp;<span class="wcf-count-terms">(264)</span></option>
<option class="level-1" value="photos">&nbsp;&nbsp;Photos&nbsp;<span class="wcf-count-terms">(25)</span></option>
<option class="level-1" value="videos">&nbsp;&nbsp;Videos&nbsp;<span class="wcf-count-terms">(6)</span></option>
<option class="level-0" value="tv">Gateway TV&nbsp;<span class="wcf-count-terms">(0)</span></option>
<option class="level-0" value="news">News&nbsp;<span class="wcf-count-terms">(667)</span></option>
<option class="level-1" value="local">&nbsp;&nbsp;Local News&nbsp;<span class="wcf-count-terms">(484)</span></option>
<option class="level-2" value="basildon">&nbsp;&nbsp;&nbsp;&nbsp;Basildon&nbsp;<span class="wcf-count-terms">(285)</span></option>
<option class="level-2" value="benfleet">&nbsp;&nbsp;&nbsp;&nbsp;Benfleet&nbsp;<span class="wcf-count-terms">(26)</span></option>
<option class="level-2" value="billericay">&nbsp;&nbsp;&nbsp;&nbsp;Billericay&nbsp;<span class="wcf-count-terms">(35)</span></option>
<option class="level-2" value="brentwood">&nbsp;&nbsp;&nbsp;&nbsp;Brentwood&nbsp;<span class="wcf-count-terms">(4)</span></option>
<option class="level-2" value="canvey">&nbsp;&nbsp;&nbsp;&nbsp;Canvey Island&nbsp;<span class="wcf-count-terms">(17)</span></option>
<option class="level-2" value="chafford-hundred">&nbsp;&nbsp;&nbsp;&nbsp;Chafford Hundred&nbsp;<span class="wcf-count-terms">(4)</span></option>
<option class="level-2" value="corringham">&nbsp;&nbsp;&nbsp;&nbsp;Corringham&nbsp;<span class="wcf-count-terms">(12)</span></option>
<option class="level-2" value="grays">&nbsp;&nbsp;&nbsp;&nbsp;Grays&nbsp;<span class="wcf-count-terms">(17)</span></option>
<option class="level-2" value="hornchurch">&nbsp;&nbsp;&nbsp;&nbsp;Hornchurch&nbsp;<span class="wcf-count-terms">(8)</span></option>
<option class="level-2" value="kellys-diary">&nbsp;&nbsp;&nbsp;&nbsp;Kelly's Diary&nbsp;<span class="wcf-count-terms">(42)</span></option>
<option class="level-2" value="laindon">&nbsp;&nbsp;&nbsp;&nbsp;Laindon&nbsp;<span class="wcf-count-terms">(12)</span></option>
<option class="level-2" value="leigh-on-sea">&nbsp;&nbsp;&nbsp;&nbsp;Leigh-on-Sea&nbsp;<span class="wcf-count-terms">(3)</span></option>
<option class="level-2" value="m25">&nbsp;&nbsp;&nbsp;&nbsp;M25&nbsp;<span class="wcf-count-terms">(1)</span></option>
<option class="level-2" value="pitsea">&nbsp;&nbsp;&nbsp;&nbsp;Pitsea&nbsp;<span class="wcf-count-terms">(15)</span></option>
<option class="level-2" value="police">&nbsp;&nbsp;&nbsp;&nbsp;Police&nbsp;<span class="wcf-count-terms">(2)</span></option>
<option class="level-2" value="rayleigh">&nbsp;&nbsp;&nbsp;&nbsp;Rayleigh&nbsp;<span class="wcf-count-terms">(6)</span></option>
<option class="level-2" value="southend">&nbsp;&nbsp;&nbsp;&nbsp;Southend&nbsp;<span class="wcf-count-terms">(14)</span></option>
<option class="level-2" value="stanford-le-hope">&nbsp;&nbsp;&nbsp;&nbsp;Stanford-le-Hope&nbsp;<span class="wcf-count-terms">(11)</span></option>
<option class="level-2" value="thundersley">&nbsp;&nbsp;&nbsp;&nbsp;Thundersley&nbsp;<span class="wcf-count-terms">(3)</span></option>
<option class="level-2" value="thurrock">&nbsp;&nbsp;&nbsp;&nbsp;Thurrock&nbsp;<span class="wcf-count-terms">(44)</span></option>
<option class="level-2" value="travel-reports">&nbsp;&nbsp;&nbsp;&nbsp;Travel Reports&nbsp;<span class="wcf-count-terms">(1)</span></option>
<option class="level-2" value="vange">&nbsp;&nbsp;&nbsp;&nbsp;Vange&nbsp;<span class="wcf-count-terms">(3)</span></option>
<option class="level-2" value="westcliff">&nbsp;&nbsp;&nbsp;&nbsp;Westcliff&nbsp;<span class="wcf-count-terms">(2)</span></option>
<option class="level-2" value="wickford">&nbsp;&nbsp;&nbsp;&nbsp;Wickford&nbsp;<span class="wcf-count-terms">(11)</span></option>
<option class="level-1" value="national">&nbsp;&nbsp;National News&nbsp;<span class="wcf-count-terms">(8)</span></option>
<option class="level-1" value="brief">&nbsp;&nbsp;News in Brief&nbsp;<span class="wcf-count-terms">(76)</span></option>
<option class="level-1" value="sports">&nbsp;&nbsp;Sports News&nbsp;<span class="wcf-count-terms">(88)</span></option>
<option class="level-2" value="olympics">&nbsp;&nbsp;&nbsp;&nbsp;Olympics&nbsp;<span class="wcf-count-terms">(17)</span></option>
<option class="level-1" value="station-news">&nbsp;&nbsp;Station News&nbsp;<span class="wcf-count-terms">(27)</span></option>
<option class="level-0" value="pat-douglas-arts">Pat Douglas: Arts&nbsp;<span class="wcf-count-terms">(0)</span></option>
<option class="level-0" value="pat-douglas-arts-correspondnet">Pat Douglas: Arts Correspondnet&nbsp;<span class="wcf-count-terms">(1)</span></option>
<option class="level-0" value="pat-sharp">pat sharp&nbsp;<span class="wcf-count-terms">(2)</span></option>
<option class="level-0" value="showbiz-2">SHOWBIZ&nbsp;<span class="wcf-count-terms">(160)</span></option>
<option class="level-1" value="theatre">&nbsp;&nbsp;Theatre&nbsp;<span class="wcf-count-terms">(12)</span></option>
<option class="level-0" value="uncategorized">Uncategorized&nbsp;<span class="wcf-count-terms">(67)</span></option>
<option class="level-0" value="website">Website&nbsp;<span class="wcf-count-terms">(27)</span></option>
				</select>
				</div>		</div>
	</div><div class="wcf-field-row wcf-vertical wcf-input_query">			<label for="57fa0fc5bd933" class="wcf-label"  data-tooltip="Enter keyword to filter">Keyword : </label>
	
	<div class="wcf-field-body">
		<input type="text" name="s" id="wcf-input-query-57fa0fc5bd933" class="wcf-input-query" placeholder="Enter keyword" value="" autocomplete="off" data-type="input_query" data-reset="">
	</div>
</div><div class="wcf-field-row wcf-vertical wcf-sort">		<div id="forms_field_wcf_sort[559356f1bcc70][order_by]" class="wcf-form-field-wrapper wcf-field-select " data-type="sort" data-reset="type">
						<label for="" id="_label" class="wcf-field-label wcf-label" data-tooltip="Order By">Order By : </label>
		<div class="wcf-field-body">				<select id="" name="wcf_sort[559356f1bcc70][order_by]" class="">
												<option value="date" >Date</option>
													<option value="title" >Title</option>
													<option value="name" >Name</option>
													<option value="type"  selected='selected'>Post Type</option>
													<option value="author" >Author</option>
													<option value="modified" >Modified Date</option>
													<option value="parent" >Post Parent ID</option>
													<option value="rand" >Random order</option>
										</select>
				</div>		</div>
			<div id="forms_field_wcf_sort[559356f1bcc70][order]" class="wcf-form-field-wrapper wcf-field-select " data-type="sort" data-reset="DESC">
						<label for="" id="_label" class="wcf-field-label wcf-label" data-tooltip="Sorting Order">Sorting Order : </label>
		<div class="wcf-field-body">				<select id="" name="wcf_sort[559356f1bcc70][order]" class="">
												<option value="DESC"  selected='selected'>Descending</option>
													<option value="ASC" >Ascending</option>
										</select>
				</div>		</div>
	</div><div class="wcf-field-row wcf-vertical wcf-separator">	<hr class="wcf-form-separator-field"/>
</div><div class="wcf-field-row wcf-vertical wcf-submit_button">	<div class="wcf-clear"></div>
			<button type="submit" class="wcf-submit-button">Search</button>
				<button type="button" class="wcf-reset-button">Reset</button>
	</div>            <input type="hidden" name="form_id" value="23069"/>
            <input type="hidden" name="post_types" value="post"/>
                            <input type="hidden" name="posts_per_page" value="6"/>
            </form><div class="wcf-clear"></div></div>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4 class="h-widget">Recent Posts</h4>		<ul>
					<li>
				<a href="https://www.gateway978.com/blogs/weekend-breakfast-18th-june">Weekend Breakfast 18th June!</a>
							<span class="post-date">18th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/blogs/big-brother-update-week-2">Big Brother Update &#8211; Week 2</a>
							<span class="post-date">18th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/blogs/soul/neil-gits-hot-4">Neil Gits Hot !!!</a>
							<span class="post-date">17th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/blogs/bring-bollywood-queens-theatre">Bring on the Bollywood at the Queen&#8217;s Theatre</a>
							<span class="post-date">15th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/blogs/gateway-to-caroline">Gateway to Caroline!</a>
							<span class="post-date">11th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/blogs/radio-club-interviews-students-peter-jones-enterprise-academy">Radio Club interviews students from The Peter Jones Enterprise Academy, at South Essex College.</a>
							<span class="post-date">11th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/blogs/weekend-breakfast-11th-june">Weekend Breakfast 11th June!</a>
							<span class="post-date">11th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/blogs/big-brother-update-2017-1">Big Brother Update!</a>
							<span class="post-date">11th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/blogs/soul/neil-gits-soul-requests">Neil Gits Your Soul Requests In !</a>
							<span class="post-date">10th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/blogs/coffee-and-tea/10th-june-2017">Coffee &amp; Tea &#8211; 10th June</a>
							<span class="post-date">10th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/blogs/radio-club/interview-warren-richardson">Interview With Warren Richardson, award winning Freelance Photo Journalist.</a>
							<span class="post-date">10th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/showbiz-2/showbiz-update-129">SHOWBIZ UPDATE</a>
							<span class="post-date">10th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/blogs/election-night-2017">A reflection on Election Night 2017!</a>
							<span class="post-date">9th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/bbc-essex/ww2-d-day-paradummy-rupert-sells-for-2500">WW2 D-Day paradummy &#8216;Rupert&#8217; sells for £2,500</a>
							<span class="post-date">8th June 2017</span>
						</li>
					<li>
				<a href="https://www.gateway978.com/blogs/general-election-special-2017">General Election Special on Gateway 97.8</a>
							<span class="post-date">8th June 2017</span>
						</li>
				</ul>
		</div>		<div id="text-29" class="widget widget_text">			<div class="textwidget"><img class="lottery-funded" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/Lottery-Grant.jpg" title="Gateway 97.8 were awarded lottery funding" alt="Gateway 97.8 Lottery Grant"></div>
		</div>      </aside>

    
  </div>




  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container max width">

      <div class="x-column x-md x-1-2"><div id="text-19" class="widget widget_text">			<div class="textwidget"><address>
<p class="footer-copyright">
<strong>&copy; Gateway Community Media CIC | 2010 - 2017</strong><br>
</p>
<p class="footer-address">
<b>T:</b> 01268 833978<br>
Studio Suite, 
The Galleries<br>
Eastgate Centre<br>
Basildon<br>
Essex<br>
SS14 1EB
</p>
</address></div>
		</div></div><div class="x-column x-md x-1-2 last"><div id="text-22" class="widget widget_text">			<div class="textwidget"><div class="footer-link">

<a href="http://www.gateway978.com/contact/">
Contact Us
</a>
</div>

<div class="footer-link">
<a href="http://www.gateway978.com/about/">
About Us
</a>
</div>

<div class="footer-link">
<a href="http://www.gateway978.com/about/public-file/">
Public File
</a>
</div>

<div class="footer-link">
<div id='noscript_foot'><a href="http://www.gateway978.com/listenlive">Listen Live</a></div>
<script>document.getElementById('noscript_foot').style.display='none';</script>
<script language="javascript" type="text/javascript">
document.write('<a href="javascript:popUp(\'http://www.gateway978.com/listenlive\')">Listen Live</a>');
</script>
</div>

<div class="footer-link">
<a href="http://www.gateway978.com/wordpress/wp-login.php/">
Staff Login
</a>
</div></div>
		</div></div>
    </div>
  </footer>


  
    <footer class="x-colophon bottom" role="contentinfo">
      <div class="x-container max width">

        
        
                  <div class="x-colophon-content">
            <a href="https://www.gov.uk/government/collections/big-society-awards" alt="Big Society Awards">
<img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/Big-Society-Awards-1.jpg" title="Big Society Award 2011 winners" alt="Big Society Award 2011 winners"/>
</a>

<a href="http://www.eastgateshoppingcentre.com/" alt="Eastgate Shopping Centre Basildon">
<img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/Eastgate_logo_250.jpg" title="Eastgate Shopping Centre Basildon" alt="Eastgate Shopping Centre Basildon"/>
</a>

<a href="http://www.basildonmarket.co.uk/" alt="Basildon Market">
<img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/Basildon-Market-Logo.jpg" title="Basildon Market" alt="Basildon Market"/>
</a>

<a href="https://www.lotterygoodcauses.org.uk/" alt="Lottery Funded">
<img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/Lottery-Grant.jpg" title="Lottery Funded" alt="Lottery Funded"/>

<a href="https://www.bbcchildreninneed.co.uk/fundraisinghub" alt="BBC Children in Need Funded">
<img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/08/Children-In-Need.jpg" title="Funded by BBC Children in Need" alt="BBC Children in Need funding"/>
</a>

<a href="http://www.jackpetcheyfoundation.org.uk/" alt="Jack Petchey Awards">
<img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/Jack-Petchey-Logo.jpg" title="Jack Petchey Awards" alt="Jack Petchey Awards"/>
</a>

<a href="http://www.commedia.org.uk/" alt="Community Media Association">
<img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/Community-Media-Association-Logo.jpg" title="Community Media Association" alt="Community Media Association"/>
</a>

<a href="http://www.essexcommunityfoundation.org.uk/" alt="Essex Community Foundation">
<img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/11/Essex-Community-Foundation.jpg" title="Essex Community Foundation" alt="Essex Community Foundation"/>
</a>

<a href="https://qavs.direct.gov.uk/" alt="Queen's Award for Voluntary Service">
<img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/The-Queens-Award-for-Voluntary-Service-Logo.jpg" title="Queen's Award for Voluntary Service" alt="Queen's Award for Voluntary Service"/>
</a>

<a href="http://www.localradioday.co.uk/" alt="Local Radio Day">
<img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2017/03/local-radio-day.png" title="Local Radio Day" alt="Local Radio Day Logo"/>
</a>

          </div>
        
      </div>
    </footer>

  

    
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="https://www.gateway978.com/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
            </form>
          </div>
        </div>
      </div>

      
    </div> <!-- END .x-site -->

    
  </div> <!-- END .x-root -->

<div class="essb_bottombar"><div class="essb_bottombar_inner"><div class="essb_bottombar_inner_buttons essb_bar_withoutcontent essb_bottombar_align_left"><div class="essb_links essb_displayed_bottombar essb_share essb_template_metro-retina essb_1931821344 essb_width_flex essb_nospace print-no" id="essb_displayed_bottombar_1931821344" data-essb-postid="21539" data-essb-position="bottombar" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.gateway978.com/blogs/i-zone-legends-sardar-mohinder-singh-tooray" data-essb-twitter-url="https://www.gateway978.com/blogs/i-zone-legends-sardar-mohinder-singh-tooray" data-essb-instance="1931821344"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray&amp;t=I-Zone+Legends%3A+Sardar+Mohinder+Singh+Tooray.&amp;redirect_uri=https://www.gateway978.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray&t=I-Zone+Legends%3A+Sardar+Mohinder+Singh+Tooray.&redirect_uri=https://www.gateway978.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1931821344&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=&amp;url=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray&amp;counturl=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray&#39;,&#39;twitter&#39;,&#39;1931821344&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=1821545531408923&amp;link=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray&amp;redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=1821545531408923&link=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fi-zone-legends-sardar-mohinder-singh-tooray&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1931821344&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div></div></div></div><div id="cookie-law-info-bar"><span><strong>This website uses cookies to help improve your experience.</strong> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >That's fine!</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#eaeaea","border":"#000","border_on":false,"button_1_button_colour":"#ed1c24","button_1_button_hover":"#be161d","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#231f20","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script id="snippet-json-ld-website" type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "url": "http://www.gateway978.com",
    "name": "Gateway 97.8",
    "alternateName": "Our local radio"
}</script>

    <script id="snippet-json-ld-organization" type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "RadioStation",
    "name": "Gateway 97.8",
    "url": "http://www.gateway978.com",
    "image": "https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/gateway-logo.png",
    "logo": "https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/gateway-logo.png",
    "description": "Community radio station for Basildon and East Thurrock.",
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "addressCountry": "GB",
            "addressLocality": "Basildon",
            "addressRegion": "Essex",
            "streetAddress": "Studio Suite, Eastgate Shopping Centre",
            "postalCode": "SS14 1EB"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "longitude": "51.569434",
            "latitude": "0.460855"
        }
    },
    "sameAs": [
        "https://www.facebook.com/Gateway978/",
        "https://twitter.com/gateway978"
    ],
    "contactPoint": []
}</script>

    <style type="text/css">
body.wp-admin.upload-php #wpbody-content {
    width: calc(100% - 250px);
}.rml-container.rml-no-dummy {
    width: 250px;
}
</style><div class="aio-tree aio-tree-fade rml-container rml-dummy"
    id="rml1"
    style="display:none;">
    <div class="wrap aio-wrap rml-hide-upload-preview-0">
        <div class="aio-fixed-header">
            <h3 class="aio-tree-headline">
                Folders            </h3>
            
                        <div class="aio-toolbar">
                <div class="aio-toolbar-placeholder">&nbsp;</div>
            	<div class="aio-toolbar-items"></div>
            	<div class="clear"></div>
            </div>
        </div>
        <div class="rml-uploading" style="display:none;">
            <div class="rml-uploading-details">
                <div class="rml-uploading-details-remain-time">Remaining time <strong>-</strong></div>
                <div class="rml-uploading-details-remain-bytes"><strong>0 KB</strong> / s</div>
                <div class="rml-uploading-details-remain-loaded"><strong>0 KB</strong> / <span>0 KB</span></div>
            </div>
            <div class="rml-uploading-list"></div>
        </div>
        <div class="aio-fixed-header-helper"></div>
        
                <div class="aio-list-standard">
            
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=" class="rml-fid- rml-type-3 active"  data-aio-type="3" data-aio-id="">
            <i class="fa fa-files-o"></i>
            <div class="aio-node-name">All Files</div>
            
            <span class="aio-cnt aio-cnt-3024">3024</span>
        </a>
        
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=-1" class="rml-fid--1 rml-type-4 " data-slug="/" data-aio-type="4" data-aio-id="-1">
            <i class="fa fa-dot-circle-o"></i>
            <div class="aio-node-name">/ Unorganized</div>
            
            <span class="aio-cnt aio-cnt-2316">2316</span>
        </a>
                    
            <hr />
            
            <div class="aio-nodes">
                <ul><li id="list_9">
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=9" class="rml-fid-9 rml-type-0 " data-slug="/featured-images" data-aio-type="0" data-aio-id="9">
            <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i>
            <div class="aio-node-name">FEATURED IMAGES</div>
            
            <span class="aio-cnt aio-cnt-11">11</span>
        </a>
        <ul><li id="list_10">
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=10" class="rml-fid-10 rml-type-0 " data-slug="/featured-images/cool-soul" data-aio-type="0" data-aio-id="10">
            <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i>
            <div class="aio-node-name">Cool Soul</div>
            
            <span class="aio-cnt aio-cnt-190">190</span>
        </a>
        <ul></ul></li><li id="list_12">
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=12" class="rml-fid-12 rml-type-0 " data-slug="/featured-images/film-reviews" data-aio-type="0" data-aio-id="12">
            <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i>
            <div class="aio-node-name">FILM REVIEWS</div>
            
            <span class="aio-cnt aio-cnt-1">1</span>
        </a>
        <ul></ul></li></ul></li><li id="list_2">
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=2" class="rml-fid-2 rml-type-0 " data-slug="/home-slider" data-aio-type="0" data-aio-id="2">
            <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i>
            <div class="aio-node-name">HOME SLIDER</div>
            
            <span class="aio-cnt aio-cnt-0">0</span>
        </a>
        <ul></ul></li><li id="list_4">
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=4" class="rml-fid-4 rml-type-0 " data-slug="/audio" data-aio-type="0" data-aio-id="4">
            <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i>
            <div class="aio-node-name">Audio</div>
            
            <span class="aio-cnt aio-cnt-413">413</span>
        </a>
        <ul><li id="list_6">
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=6" class="rml-fid-6 rml-type-0 " data-slug="/audio/features" data-aio-type="0" data-aio-id="6">
            <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i>
            <div class="aio-node-name">Features</div>
            
            <span class="aio-cnt aio-cnt-0">0</span>
        </a>
        <ul><li id="list_7">
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=7" class="rml-fid-7 rml-type-0 " data-slug="/audio/features/big-brother" data-aio-type="0" data-aio-id="7">
            <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i>
            <div class="aio-node-name">Big Brother</div>
            
            <span class="aio-cnt aio-cnt-23">23</span>
        </a>
        <ul></ul></li><li id="list_8">
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=8" class="rml-fid-8 rml-type-0 " data-slug="/audio/features/events" data-aio-type="0" data-aio-id="8">
            <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i>
            <div class="aio-node-name">Events</div>
            
            <span class="aio-cnt aio-cnt-6">6</span>
        </a>
        <ul></ul></li></ul></li><li id="list_5">
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=5" class="rml-fid-5 rml-type-0 " data-slug="/audio/interviews" data-aio-type="0" data-aio-id="5">
            <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i>
            <div class="aio-node-name">Interviews</div>
            
            <span class="aio-cnt aio-cnt-22">22</span>
        </a>
        <ul></ul></li></ul></li><li id="list_1">
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=1" class="rml-fid-1 rml-type-0 " data-slug="/presenter-pictures" data-aio-type="0" data-aio-id="1">
            <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i>
            <div class="aio-node-name">Presenter Pictures</div>
            
            <span class="aio-cnt aio-cnt-27">27</span>
        </a>
        <ul></ul></li><li id="list_3">
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=3" class="rml-fid-3 rml-type-0 " data-slug="/our-friends" data-aio-type="0" data-aio-id="3">
            <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i>
            <div class="aio-node-name">Our Friends</div>
            
            <span class="aio-cnt aio-cnt-13">13</span>
        </a>
        <ul></ul></li><li id="list_11">
        <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=11" class="rml-fid-11 rml-type-0 " data-slug="/footer-logos" data-aio-type="0" data-aio-id="11">
            <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i>
            <div class="aio-node-name">Footer Logos</div>
            
            <span class="aio-cnt aio-cnt-2">2</span>
        </a>
        <ul></ul></li></ul>            </div>
            <div class="aio-no-content">
                <div class="aio-no-content-cover"></div>
                <h3>You have no folders.</h3>
                <h5>Simply create a folder by clicking the above button. You can also create a collection-gallery relation.</h5>
            </div>
        </div>

        <div class="aio-info-links">
            <a href="http://codecanyon.net/item/wp-real-media-library-organize-your-uploads/13155134" target="_blank">RML Version 2.5.2</a>
            <br />
            <a href="http://justifiedgrid.com/" target="_blank">Tip: Make your photos shine with Justified&nbsp;Image&nbsp;Grid</a>
                    </div>
    </div>
</div><script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.gateway978.com\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.1.0.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.1.0.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.actions.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.carousel.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.kenburn.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.layeranimation.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.migration.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.navigation.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.parallax.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.slideanims.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.video.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/cornerstone/assets/dist/js/site/cs-body.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wcf_variables = {"wcf_ajax_nonce":"dc749a7f1e","ajax_url":"https:\/\/www.gateway978.com\/wordpress\/wp-admin\/admin-ajax.php","scroll_top":"yes","ajax_loader":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/plugins/wordpress-content-filter/assets/js/wordpress-content-filter.min.js'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-content/themes/x/framework/legacy/cranium/js/dist/site/x-body.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.gateway978.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
            <script type="text/javascript">

                (function ($) {

                    $(document).ready(function () {
                        var wcf_ajax = '';

                        if ( typeof wcf_ajax_complete !== 'undefined' ) {
                            wcf_ajax = wcf_ajax_complete;
                        }

                        var wcf_options = {
                            scroll_top: 'yes',
                            tooltip: 'yes',
                            ajax_complete: wcf_ajax,
                            clear_class: '',
                            clear_icon : '&times;'
                        };

                        
                        var WCF_Frontend = $('.wcf-form-search').WCFilter(wcf_options);
                    });

                }(jQuery));

            </script>

            <style type="text/css">.essb_bottombar { background: #eaeaea !important; }.essb_bottombar { height: 30pxpx; }.essb_bottombar { margin-bottom: -200px; }</style><script type="text/javascript">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</script>
  
    <script id="x-customizer-js">
      <script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5075159163528999",
    enable_page_level_ads: true
  });
</script>    </script>

  
  
</body>
</html>