<!DOCTYPE html><html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" type="text/css" href="https://www.gateway978.com/wordpress/wp-content/cache/minify/b7a6b.css" media="all" />
<meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.gateway978.com/wordpress/xmlrpc.php"><link rel="shortcut icon" href="//www.gateway978.com/img/favicon/favicon.ico"><link rel="apple-touch-icon-precomposed" href="//www.gateway978.com/wordpress/wp-content/uploads/2016/07/apple-touch-icon-precomposed.png"><meta name="msapplication-TileColor" content="#ed1c24"><meta name="msapplication-TileImage" content="//www.gateway978.com/wordpress/wp-content/uploads/2016/07/mstile-310x310.png"><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Neil Gits Dark" /><meta property="og:description" content="There&#039;s no getting away from it now - we are in the Winter Months now ! It may still feel quite Autumnal during the day when the sun is out," /><meta property="og:url" content="https://www.gateway978.com/blogs/soul/neil-gits-dark" /><meta property="og:site_name" content="Gateway 97.8" /><meta property="article:publisher" content="https://www.facebook.com/Gateway978/" /><meta property="article:tag" content="Cool Soul" /><meta property="article:section" content="Cool Soul" /><meta property="article:published_time" content="2017-11-07T15:10:34+00:00" /><meta property="fb:app_id" content="1821545531408923" /><meta property="og:image" content="https://www.gateway978.com/wordpress/wp-content/uploads/2017/11/Ray-Parker-Jr.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="gateway978" /><meta name="twitter:domain" content="Gateway 97.8" /><meta name="twitter:title" content="Neil Gits Dark" /><meta name="twitter:description" content="There&#039;s no getting away from it now - we are in the Winter Months now ! It may still feel quite Autumnal during the day when the sun is out," /><meta name="twitter:url" content="https://www.gateway978.com/blogs/soul/neil-gits-dark" /><meta name="twitter:image:src" content="https://www.gateway978.com/wordpress/wp-content/uploads/2017/11/Ray-Parker-Jr.jpg" /><title>Neil Gits Dark | Gateway 97.8</title><link rel="canonical" href="https://www.gateway978.com/blogs/soul/neil-gits-dark" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.gateway978.com\/","name":"Gateway 97.8","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.gateway978.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.gateway978.com\/blogs\/soul\/neil-gits-dark","sameAs":[],"@id":"#organization","name":"Gateway 97.8","logo":"http:\/\/www.gateway978.com\/wordpress\/wp-content\/uploads\/2016\/07\/gateway-logo.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gateway 97.8 &raquo; Feed" href="https://www.gateway978.com/feed" /><link rel="alternate" type="application/rss+xml" title="Gateway 97.8 &raquo; Comments Feed" href="https://www.gateway978.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Gateway 97.8 &raquo; Neil Gits Dark Comments Feed" href="https://www.gateway978.com/blogs/soul/neil-gits-dark/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gateway978.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.8.3' type='text/css' media='all' /><link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.8.3' type='text/css' media='all' /><link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.8.3' type='text/css' media='all' /><link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A800&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext&#038;ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='zf-jquery-ui-smoothness-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=all' type='text/css' media='all' /> <script type="text/javascript" src="https://www.gateway978.com/wordpress/wp-content/cache/minify/4fcd6.js"></script>
 <script type='text/javascript'>var notices_ajax_script = {"ajaxurl":"https:\/\/www.gateway978.com\/wordpress\/wp-admin\/admin-ajax.php","logged_in":"no"};</script> <link rel='https://api.w.org/' href='https://www.gateway978.com/wp-json/' /><link rel='shortlink' href='https://wp.me/p6EMwc-76a' /><link rel="alternate" type="application/json+oembed" href="https://www.gateway978.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark" /><link rel="alternate" type="text/xml+oembed" href="https://www.gateway978.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark&#038;format=xml" /> <script type="text/javascript">var ajaxRevslider;
			
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'f62a5211db';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.gateway978.com/wordpress/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><meta name="google-site-verification" content="NvmSbEuiALza1TUh8vPS_hJ5LckM2EMBTRF0ajcNN_k" />  <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.gateway978.com\/wordpress\/wp-admin\/admin-ajax.php","essb3_nonce":"1678504f7a","essb3_plugin_url":"http:\/\/www.gateway978.com\/wordpress\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.gateway978.com\/wordpress\/","essb3_postfloat_stay":false,"post_id":27290,"bottombar_appear":"20"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36168214-1', 'auto');
  ga('send', 'pageview');</script></head><body class="post-template-default single single-post postid-27290 single-format-standard x-renew x-full-width-layout-active x-content-sidebar-active x-navbar-static-active x-v5_2_2 x-child-theme-active cornerstone-v2_1_3"><div id="x-root" class="x-root"><div id="top" class="site"><header class="masthead masthead-stacked" role="banner"><div class="x-logobar"><div class="x-logobar-inner"><div class="x-container max width"><a href="https://www.gateway978.com/" class="x-brand img" title="Our local radio"> <img src="//www.gateway978.com/wordpress/wp-content/uploads/2016/07/gateway-logo-1.png" alt="Our local radio"></a><div id="custom-widget" class="mll left"><div id="text-17" class="widget widget_text"><div class="textwidget"><div> <a href="href=" http://www.gateway978.com/listenlive"><div id='noscript'><a alt="Listen to Gateway 97.8" target="_blank" title="Listen live online">Listen Live</a></div> </a> <script>document.getElementById('noscript').style.display='none';</script> <script language="javascript" type="text/javascript">function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=380,height=665');");
}</script> <script language="javascript" type="text/javascript">document.write('<a alt="Listen to Gateway 97.8" title="Listen live online" href="javascript:popUp(\'http://www.gateway978.com/listenlive\')">Listen live</a>');</script> </div></div></div></div></div></div></div><div class="x-navbar-wrap"><div class="x-navbar"><div class="x-navbar-inner"><div class="x-container max width"> <a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile"> <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i> <span class="visually-hidden">Navigation</span> </a><nav class="x-nav-wrap desktop" role="navigation"><ul id="menu-main-menu" class="x-nav"><li id="menu-item-14298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14298"><a title="Go back to the homepage" href="http://www.gateway978.com/"><span>Home</span></a></li><li id="menu-item-22102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22102"><a title="View the schedule" href="http://www.gateway978.com/schedule"><span>Schedule</span></a></li><li id="menu-item-22100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22100"><a title="See all blog posts" href="http://www.gateway978.com/blogs"><span>Blogs</span></a><ul  class="sub-menu"><li id="menu-item-23867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23867 tax-item tax-item-5"><a href="https://www.gateway978.com/blogs/breakfast"><span>Brighter Breakfast</span></a></li><li id="menu-item-23873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23873 tax-item tax-item-7"><a href="https://www.gateway978.com/blogs/coffee-and-tea"><span>Coffee &#038; Tea</span></a></li><li id="menu-item-23866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23866 tax-item tax-item-8"><a href="https://www.gateway978.com/blogs/soul"><span>Cool Soul</span></a></li><li id="menu-item-23872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23872 tax-item tax-item-9"><a href="https://www.gateway978.com/blogs/daytime"><span>Daytime</span></a></li><li id="menu-item-23870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23870 tax-item tax-item-11"><a href="https://www.gateway978.com/blogs/drivetime"><span>Drivetime</span></a></li><li id="menu-item-23871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23871 tax-item tax-item-14"><a href="https://www.gateway978.com/blogs/gateway-community"><span>Gateway Community</span></a></li><li id="menu-item-23865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23865 tax-item tax-item-1245"><a href="https://www.gateway978.com/blogs/rock"><span>Gateway To Rock</span></a></li><li id="menu-item-23869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23869 tax-item tax-item-16"><a href="https://www.gateway978.com/blogs/afternoon"><span>Good Afternoon</span></a></li><li id="menu-item-23874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23874 tax-item tax-item-33"><a href="https://www.gateway978.com/blogs/sunday-roast"><span>Sunday Roast</span></a></li><li id="menu-item-23868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23868 tax-item tax-item-38"><a href="https://www.gateway978.com/blogs/weekend-breakfast"><span>Weekend Breakfast</span></a></li></ul></li><li id="menu-item-23863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23863"><a href="#"><span>Local</span></a><ul  class="sub-menu"><li id="menu-item-23864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23864"><a title="Click for the latest local travel info" href="https://www.gateway978.com/local/travel"><span>Travel</span></a></li><li id="menu-item-22511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22511"><a title="See upcoming local events" href="http://www.gateway978.com/local/events/"><span>Events</span></a></li><li id="menu-item-22512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22512"><a title="Add your event to our diary for FREE" href="http://www.gateway978.com/local/events/add-event/"><span>Promote your event for free!</span></a></li></ul></li><li id="menu-item-22127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22127"><a title="Find out more about Gateway 97.8" href="https://www.gateway978.com/about"><span>About Us</span></a><ul  class="sub-menu"><li id="menu-item-22131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22131"><a title="View our public file" href="https://www.gateway978.com/about/public-file"><span>Public File</span></a></li><li id="menu-item-22128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22128"><a title="Find out about volunteering" href="https://www.gateway978.com/volunteering"><span>Volunteering</span></a><ul  class="sub-menu"><li id="menu-item-25857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25857"><a href="https://www.gateway978.com/volunteering/radio-club"><span>Radio Club</span></a></li></ul></li><li id="menu-item-22125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22125"><a title="See our friends" href="https://www.gateway978.com/about/friends"><span>Our Friends</span></a></li><li id="menu-item-22124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22124"><a title="Find out what advertising opportunities are available" href="https://www.gateway978.com/about/advertise"><span>Advertise</span></a></li><li id="menu-item-23875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23875"><a href="https://www.gateway978.com/terms"><span>Competition Terms &#038; Conditions</span></a></li></ul></li><li id="menu-item-22101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22101"><a title="Get in touch" href="http://www.gateway978.com/contact"><span>Contact us</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav><div class="x-nav-wrap mobile collapse"><ul id="menu-main-menu-1" class="x-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14298"><a title="Go back to the homepage" href="http://www.gateway978.com/"><span>Home</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22102"><a title="View the schedule" href="http://www.gateway978.com/schedule"><span>Schedule</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22100"><a title="See all blog posts" href="http://www.gateway978.com/blogs"><span>Blogs</span></a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23867 tax-item tax-item-5"><a href="https://www.gateway978.com/blogs/breakfast"><span>Brighter Breakfast</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23873 tax-item tax-item-7"><a href="https://www.gateway978.com/blogs/coffee-and-tea"><span>Coffee &#038; Tea</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23866 tax-item tax-item-8"><a href="https://www.gateway978.com/blogs/soul"><span>Cool Soul</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23872 tax-item tax-item-9"><a href="https://www.gateway978.com/blogs/daytime"><span>Daytime</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23870 tax-item tax-item-11"><a href="https://www.gateway978.com/blogs/drivetime"><span>Drivetime</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23871 tax-item tax-item-14"><a href="https://www.gateway978.com/blogs/gateway-community"><span>Gateway Community</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23865 tax-item tax-item-1245"><a href="https://www.gateway978.com/blogs/rock"><span>Gateway To Rock</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23869 tax-item tax-item-16"><a href="https://www.gateway978.com/blogs/afternoon"><span>Good Afternoon</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23874 tax-item tax-item-33"><a href="https://www.gateway978.com/blogs/sunday-roast"><span>Sunday Roast</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23868 tax-item tax-item-38"><a href="https://www.gateway978.com/blogs/weekend-breakfast"><span>Weekend Breakfast</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23863"><a href="#"><span>Local</span></a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23864"><a title="Click for the latest local travel info" href="https://www.gateway978.com/local/travel"><span>Travel</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22511"><a title="See upcoming local events" href="http://www.gateway978.com/local/events/"><span>Events</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22512"><a title="Add your event to our diary for FREE" href="http://www.gateway978.com/local/events/add-event/"><span>Promote your event for free!</span></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22127"><a title="Find out more about Gateway 97.8" href="https://www.gateway978.com/about"><span>About Us</span></a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22131"><a title="View our public file" href="https://www.gateway978.com/about/public-file"><span>Public File</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22128"><a title="Find out about volunteering" href="https://www.gateway978.com/volunteering"><span>Volunteering</span></a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25857"><a href="https://www.gateway978.com/volunteering/radio-club"><span>Radio Club</span></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22125"><a title="See our friends" href="https://www.gateway978.com/about/friends"><span>Our Friends</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22124"><a title="Find out what advertising opportunities are available" href="https://www.gateway978.com/about/advertise"><span>Advertise</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23875"><a href="https://www.gateway978.com/terms"><span>Competition Terms &#038; Conditions</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22101"><a title="Get in touch" href="http://www.gateway978.com/contact"><span>Contact us</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div></header><header class="x-header-landmark"><div class="x-container max width"><div class="x-landmark-breadcrumbs-wrap"><div class="x-landmark"><h1 class="h-landmark"><span>Latest Posts</span></h1></div><div class="x-breadcrumbs-wrap"><div class="x-breadcrumbs"><a href="https://www.gateway978.com/" ><span class="home"><i class="x-icon-home" data-x-icon="&#xf015;"></i></span></a> <span class="delimiter"><i class="x-icon-angle-right" data-x-icon="&#xf105;"></i></span> <a href="https://www.gateway978.com" >Latest Posts</a> <span class="delimiter"><i class="x-icon-angle-right" data-x-icon="&#xf105;"></i></span> <a href="https://www.gateway978.com/blogs/soul/neil-gits-dark" class="current" title="You Are Here" >Neil Gits Dark</a></div></div></div></div></header><div class="x-container max width offset"><div class="x-main left" role="main"><article id="post-27290" class="post-27290 post type-post status-publish format-standard has-post-thumbnail hentry category-soul tag-cool-soul"><div class="entry-wrap"><header class="entry-header"><h1 class="entry-title">Neil Gits Dark</h1><p class="p-meta"><span>Neil Matthew</span><span><time class="entry-date" datetime="2017-11-07T15:10:34+00:00">7th November 2017</time></span><span><a href="https://www.gateway978.com/blogs/soul" title="View all posts in: &ldquo;Cool Soul&rdquo;">Cool Soul</a></span><span><a href="https://www.gateway978.com/blogs/soul/neil-gits-dark#respond" title="Leave a comment on: &ldquo;Neil Gits Dark&rdquo;" class="meta-comments">0 Comments</a></span></p></header><div class="entry-featured"><div class="entry-thumb"><img width="752" height="800" src="https://i1.wp.com/www.gateway978.com/wordpress/wp-content/uploads/2017/11/Ray-Parker-Jr.jpg?fit=752%2C800&amp;ssl=1" class="attachment-entry size-entry wp-post-image" alt="" data-attachment-id="27291" data-permalink="https://www.gateway978.com/blogs/soul/neil-gits-dark/attachment/ray-parker-jr" data-orig-file="https://i1.wp.com/www.gateway978.com/wordpress/wp-content/uploads/2017/11/Ray-Parker-Jr.jpg?fit=752%2C800&amp;ssl=1" data-orig-size="752,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ray Parker Jr" data-image-description="" data-medium-file="https://i1.wp.com/www.gateway978.com/wordpress/wp-content/uploads/2017/11/Ray-Parker-Jr.jpg?fit=282%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.gateway978.com/wordpress/wp-content/uploads/2017/11/Ray-Parker-Jr.jpg?fit=752%2C800&amp;ssl=1" /></div></div><div class="entry-content content"><p>There&#8217;s no getting away from it now &#8211; we are in the Winter Months now ! It may still feel quite Autumnal during the day when the sun is out, but now the clocks have gone back, arriving and leaving Gateway&#8217;s studios is a thing strictly done in the dark for me. No more listeners tuned in at home on the patio with a glass of vino, no more driving down to the coast in the evening sun, listening in the car &#8211; now it&#8217;s heating on, curtains closed and cosying up indoors with two hours of top tunes from the soul, jazz-funk &amp; disco days of the 70s &amp; 80s&#8230;</p><p>Luckily, I have a terrific stock of great music ready to share with you each Monday live at 7pm to take your mind off your troubles &#8211; take a look at the recent playlist posted below and get set to enjoy this week&#8217;s latest show again when repeated on Saturday at 5pm. And if you do feel brave enough to get out one night and check out one of the soul gigs going strong in our area, the &#8220;Recommended Old Gits Nights Out&#8221; gig list is full of ideas of places to go !</p><p><strong>The Tunes</strong></p><p>Rose Royce &#8211; Is It Love You’re After<br /> Aurra &#8211; Like I Like It<br /> Randy Muller feat Carolyn Harding &#8211; Beautiful Feeling <span class="text_exposed_show"><br /> Ray Parker Jr &#8211; All In The Way You Get Down<br /> Rufus &amp; Chaka Khan &#8211; Tell Me Something Good<br /> Donovan Blackwood &#8211; All My Life<br /> Dexter Wansel &#8211; Holdin’ On<br /> Barry White &#8211; Playing Your Game<br /> Al McCall – Hard Times<br /> George Benson &#8211; Feel Like Making Love<br /> Greg Henderson &#8211; Dreaming<br /> Hi Gloss &#8211; I’m Totally Yours<br /> Bob James &#8211; Sign Of The Times<br /> Drizabone &#8211; The Last Time<br /> Billy Ocean – Caribbean Queen<br /> Sade &#8211; Smooth Operator<br /> Eugene Wilde &#8211; Gotta Get You Home With Me Tonight<br /> Golden Gate &#8211; Charles River Drive<br /> Luther Vandross &#8211; Love Won’t Let Me Wait<br /> Commodores &#8211; Sweet Love<br /> Neo feat Rudi Wilburn &#8211; Your Smile<br /> Quincy Jones &#8211; Velas</span></p><p><strong>The Gigs</strong></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b>Friday 10</b></span></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><sup><span style="font-size: medium"><b>th</b></span></sup></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b> November</b></span></span></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Soul Odyssey”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Virgin Active Clearview Health &amp; Racquet Club,</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Hall Lane, Little Warley, Brentwood, CM13 3EN</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">A Night of Jazz-Funk, Soul Classics,Soulful House &amp; Old School”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">DJs: Tony Matthews, Gary Walden, Tony Treble, Gary Fish</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">8pm – 1.30am ; Wristbands in advance £6</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="https://www.facebook.com/events/1691910107783848/">https://www.facebook.com/events/1691910107783848/</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #000000"><span style="font-size: medium"><u><b>Saturday 11</b></u></span></span><span style="color: #000000"><sup><span style="font-size: medium"><u><b>th</b></u></span></sup></span><span style="color: #000000"><span style="font-size: medium"><u><b> November</b></u></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">The Brit Funk Association – LIVE!”</span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Chelmsford City Racecourse, CM3 1QP</span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Ten piece collective of musicians from Beggar &amp; Co, Central Line,</span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Light Of The World, Hi Tension &amp; Incognito”</span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">DJs: Denise Smiler, Ian Gloss, Eli Brown, Richard Lobban</span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Special Guest : Paul Clark</span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Tickets from £25 – VIP packages from £35</span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="http://www.soulexpressionpromotions.com/">www.soulexpressionpromotions.com</a> Tel: (07931)778167</span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="https://www.facebook.com/events/635463896664828/">https://www.facebook.com/events/635463896664828/</a> </span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><u><b>Saturday 11</b></u></span><sup><span style="font-size: medium"><u><b>th</b></u></span></sup><span style="font-size: medium"><u><b> November</b></u></span><b> </b></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">(Every 2</span><sup><span style="font-size: medium">nd</span></sup><span style="font-size: medium"> Saturday of the month)</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">Soul By The Sea”</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">The Divers Arms, Central Parade, Herne Bay, CT6 5JQ</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">DJs: Tom Edgar, Pete Hayes &amp; Tommy Boy</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">Plus guest DJ : </span><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Alan Champs</span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Free Entry ; 8pm &#8211; 1am</span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><a href="https://www.facebook.com/events/1167302746747165/">https://www.facebook.com/events/1167302746747165/</a></u></span> </span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><u><b>Saturday 11</b></u></span><sup><span style="font-size: medium"><u><b>th</b></u></span></sup><span style="font-size: medium"><u><b> November</b></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">(Every 2</span><sup><span style="font-size: medium">nd</span></sup><span style="font-size: medium"> Saturday of the month)</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">Brown Sugar”</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">The Spread Eagle, Queens Road, Brentwood, CM14 4HD</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">Funk Soul &amp; Disco Night”</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">DJ : Ben (Yours Truly)</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">8pm – Midnight ; Free Entry</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><a href="https://www.facebook.com/BrentwoodSpreadEagle/?fref=ts"><span style="font-size: medium"><span style="font-weight: normal">https://www.facebook.com/BrentwoodSpreadEagle/?fref=ts</span></span></a></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b>Friday 17</b></span></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><sup><span style="font-size: medium"><b>th</b></span></sup></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b> November</b></span></span></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">5 Star Soul”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Orsett Hall, Prince Charles Avenue, RM16 3HS</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Soul Pavillion / Jazz Funk Lounge”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">DJs: Brian “The Rev” Kelly, Lee “Fatbloke” Aldwinkle,</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Jon Ovel, Mark Lee &amp; Special Guest : Ash Selector</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Strictly Over 30s – Tickets £15”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">7.30pm – 1am ; Tel (01375)891402</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">email: <a href="/cdn-cgi/l/email-protection#4a2f3c2f243e390a2538392f3e3e222b2626642925643f21"><span class="__cf_email__" data-cfemail="5c392a3932282f1c332e2f392828343d3030723f33722937">[email&#160;protected]</span></a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="https://www.facebook.com/events/132821674015949/">https://www.facebook.com/events/132821674015949/</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US"><u><b>Friday 17</b></u></span></span><sup><span style="font-size: medium"><span lang="en-US"><u><b>th</b></u></span></span></sup><span style="font-size: medium"><span lang="en-US"><u><b> November</b></u></span></span> </span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm;font-style: normal;line-height: 100%"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">(Every 3rd Friday of the month)</span></span></p><p>&nbsp;</p><p style="margin-bottom: 0cm;line-height: 100%">“<span style="font-family: Times New Roman,serif"><span style="font-size: medium"><span style="font-family: Arial,sans-serif"><span lang="en-US"><span style="font-style: normal">Soulful Seduction – Back 2 Basics Soul &amp; Club Anthems”</span></span></span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm;font-style: normal;line-height: 100%"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">The Bread &amp; Cheese, London Road,Benfleet, Essex, SS7 1AA</span></span></p><p>&nbsp;</p><p style="margin-bottom: 0cm;line-height: 100%">“<span style="font-family: Times New Roman,serif"><span style="font-size: medium"><span style="font-family: Arial,sans-serif"><span lang="en-US"><span style="font-style: normal">100% Soul, Funk, Disco &amp; Old Skool Club Anthems”</span></span></span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm;font-style: normal;line-height: 100%"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">DJs: Bully &amp; MJ</span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span lang="en-US"><span style="text-decoration: none"><span style="font-weight: normal">8.00pm &#8211; 1 am ; Free Entry ; Over 25s</span></span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span lang="en-US"><span style="text-decoration: none"><span style="font-weight: normal"><a href="http://www.soulfulseduction.co.uk/">http://www.soulfulseduction.co.uk/</a> </span></span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US"><u><b>Friday 17</b></u></span></span><sup><span style="font-size: medium"><span lang="en-US"><u><b>th</b></u></span></span></sup><span style="font-size: medium"><span lang="en-US"><u><b> November</b></u></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US">(Every 3rd Friday of the month)</span></span> </span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US">Soul Kitchen”</span></span></span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">The Grey Lady Music Lounge, The Pantiles, Tunbridge Wells, TN2 5TW</span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US">Rare 60s &amp; 70s Soul Night”</span></span></span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">DJs: John Browne, Tracy Shaw &amp; guests Maxine Woon &amp; Gavin Page</span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">7.00pm &#8211; 1.00 am ; £5 on the door ; Tel (01892) 544700</span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><a href="https://www.facebook.com/photo.php?fbid=1899756650064329&amp;set=gm.1319929414801132&amp;type=3&amp;theater&amp;ifg=1"><span style="font-size: medium"><span lang="en-US">https://www.facebook.com/photo.php?fbid=1899756650064329&amp;set=gm.1319929414801132&amp;type=3&amp;theater&amp;ifg=1</span></span></a></u></span> </span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><a href="https://www.facebook.com/groups/thesoulkitchentw/"><span style="font-size: medium"><span lang="en-US"><span style="font-weight: normal">https://www.facebook.com/groups/thesoulkitchentw/</span></span></span></a></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><p>&nbsp;</p><p class="western" style="margin-bottom: 0cm"><span style="font-size: medium"><span lang="en-US"><u><b>Saturday 18</b></u></span></span><sup><span style="font-size: medium"><span lang="en-US"><u><b>th</b></u></span></span></sup><span style="font-size: medium"><span lang="en-US"><u><b> November</b></u></span></span></p><p>&nbsp;</p><p style="margin-bottom: 0cm;line-height: 100%"><span style="font-family: Times New Roman,serif"><span style="font-size: medium"><span style="font-family: Arial,sans-serif"><span lang="en-US"><span style="font-style: normal">(Every 3</span></span></span><sup><span style="font-family: Arial,sans-serif"><span lang="en-US"><span style="font-style: normal">rd</span></span></span></sup><span style="font-family: Arial,sans-serif"><span lang="en-US"><span style="font-style: normal"> Saturday of the month)</span></span></span></span></span></p><p>&nbsp;</p><p style="margin-bottom: 0cm;line-height: 100%">“<span style="font-family: Times New Roman,serif"><span style="font-size: medium"><span style="font-family: Arial,sans-serif"><span lang="en-US"><span style="font-style: normal">Super Soul Saturday”</span></span></span></span></span></p><p>&nbsp;</p><p style="margin-bottom: 0cm;line-height: 100%"><span style="font-family: Times New Roman,serif"><span style="font-size: medium"><span style="font-family: Arial,sans-serif"><span lang="en-US"><span style="font-style: normal">The Cricketers, </span></span></span><span style="font-family: Arial,sans-serif"><span style="font-style: normal">Moulsham Street, CM2 0JT Chelmsford</span></span></span></span></p><p>&nbsp;</p><p style="margin-bottom: 0cm;line-height: 100%"><span style="font-family: Times New Roman,serif"><span style="font-size: medium"><span style="font-family: Arial,sans-serif"><span style="font-style: normal">DJ: Paul Eve</span></span></span></span></p><p>&nbsp;</p><p style="margin-bottom: 0cm;line-height: 100%">“<span style="font-family: Times New Roman,serif"><span style="font-size: medium"><span style="font-family: Arial,sans-serif"><span style="font-style: normal">Soul Disco Boogie &amp; Jazz-Funk”</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">7.30pm &#8211; Midnight &#8211; Free Entry</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><a href="https://www.facebook.com/soulatthecricks/"><span style="font-size: medium"><span lang="en-US"><span style="font-weight: normal">https://www.facebook.com/soulatthecricks/</span></span></span></a></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b>Saturday 18</b></span></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><sup><span style="font-size: medium"><b>th</b></span></sup></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b> November</b></span></span></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Soul By The Sea”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">BARRU, Hamlet Court Road, Westcliff-on-Sea</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Funk, Latin, Soulful House, Jazz Dance &amp; Boogie”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">DJs: Garry Dennis, Colin Jazzy Barnby, Mick Liste, Chris White</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Special Guest DJ: Bill Challenger of Club Flamingo</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">£7 on the door ; 8pm &#8211; 1am</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="https://www.facebook.com/events/170988816789172/">https://www.facebook.com/events/170988816789172/</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b>Friday 24</b></span></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><sup><span style="font-size: medium"><b>th</b></span></sup></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b> November</b></span></span></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Killer Soul – DJ Legends!”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">The Chichester Hotel, Old London Road, Wickford, SS11 8UE</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">DJs: Ian Reading, Greg Edwards &amp; Tony Matthews</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Tickets £12 in advance or £15 on the door</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Tel: (01268) 560555</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="http://www.thechichesterhotel.co.uk/">www.thechichesterhotel.co.uk</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><a href="https://www.facebook.com/photo.php?fbid=10155846755788470&amp;set=gm.1809984462364426&amp;type=3&amp;theater">https://www.facebook.com/photo.php?fbid=10155846755788470&amp;set=gm.1809984462364426&amp;type=3&amp;theater</a></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b>Saturday 25</b></span></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><sup><span style="font-size: medium"><b>th</b></span></sup></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b> November</b></span></span></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Soul At The Wharf”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">The Wharf Pub, Wharf Road, Grays, RM17 6SZ</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Four Hours Of Soul, Funk, Disco, Soulful House &amp; Club Classics”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">DJ: Gary Walden</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Tel (01375) 372418</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="https://www.facebook.com/events/524487514551734/">https://www.facebook.com/events/524487514551734/</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b>Tuesday 28</b></span></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><sup><span style="font-size: medium"><b>th</b></span></sup></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b> November</b></span></span></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Shalamar Friends&#8217; 35</span></span></span></span></span><span style="color: #0000ff"><span style="color: #000000"><sup><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">th</span></span></span></sup></span></span><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"> Anniversary Tour”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Live In Southend at the Cliffs Pavillion</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">8pm – 11pm</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Tickets £30 &#8211; £34</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="https://southendtheatres.org.uk/Online/tickets-shalamar-southend-2017">https://southendtheatres.org.uk/Online/tickets-shalamar-southend-2017</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><u><b>Friday 1</b></u></span><sup><span style="font-size: medium"><u><b>st</b></u></span></sup><span style="font-size: medium"><u><b> December</b></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">(Every 1st Friday Of the Month)</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">The Big Zero Soul Night Out”</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">The Spread Eagle, High Street, Rayleigh, SS6 7EJ</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">DJs: Merve The Swerve &amp; Brian Kelly plus guest</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">Old Skool Soul &amp; Club Anthems, R&#8217;n&#8217;B &amp; more&#8230;”</span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium">8.30pm – 1.00am ; Free Entry </span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Tel: (01268) 775100</span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="https://www.facebook.com/groups/116110315208484/?hc_ref=ARRb586cE4MEIv8bO0bT-q6pvlZuU_ZY9byeQ5iLMb2wMKCKmpxH_JgZnEoT_HsCpDI">https://www.facebook.com/groups/116110315208484/?hc_ref=ARRb586cE4MEIv8bO0bT-q6pvlZuU_ZY9byeQ5iLMb2wMKCKmpxH_JgZnEoT_HsCpDI</a> </span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b>Saturday 9</b></span></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><sup><span style="font-size: medium"><b>th</b></span></sup></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b> December</b></span></span></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Essex Funkers Xmas Bash”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">The Sun Inn, Nazeing, EN9 2DE</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">DJs: Les Knott, Chris Brown, Grumpy Brown, John Searl &amp; Dab</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">8.30pm – 1.00 am ; Wristbands £10</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Tel: (07791)995670 / (07500)481192</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="https://www.facebook.com/events/1210528889092952/">https://www.facebook.com/events/1210528889092952/</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b>Saturday 16</b></span></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><sup><span style="font-size: medium"><b>th</b></span></sup></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b> December</b></span></span></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Soul By The Jetty – Xmas Special 2017!”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Lobster Smack, Haven Road, Canvey Island, SS8 0NR</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">100% Soul, Funk, Jazz … and more !”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">DJs: Jonny Layton, Mark Messent, Brian Kelly</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Special Guests: Tony Matthews &amp; Jazzbod</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">8pm – 1am ; Wristband ONLY Event </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">£10 from <a href="http://www.wegottickets.com/">www.wegottickets.com</a> or 07989 591399</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="45362a3029273c312d202f2031313c05332c37222c2b2820212c246b262a28">[email&#160;protected]</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="https://www.facebook.com/events/1959868724231291/">https://www.facebook.com/events/1959868724231291/</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b>Saturday 16</b></span></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><sup><span style="font-size: medium"><b>th</b></span></sup></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b> December</b></span></span></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Stomp Christmas Party 2017”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">The Lana Mia Manor Hotel, Berwick Pond Road, Rainham, RM13 9EL </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Two rooms of music with Stomp DJs playing great tunes !”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">8pm – 1.30am – Tickets from <a href="http://www.stompradio.com/">www.stompradio.com</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="https://www.facebook.com/events/280128915806522/">https://www.facebook.com/events/280128915806522/</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><span lang="en-US"><b>Friday 22</b></span></span></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><sup><span style="font-size: medium"><span lang="en-US"><b>nd</b></span></span></sup></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><span lang="en-US"><b> December</b></span></span></span></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US"><span style="font-weight: normal">Let&#8217;s Get Funky”</span></span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span lang="en-US"><span style="text-decoration: none"><span style="font-weight: normal">The Inn On The Green, Mountnessing Road, Billericay, CM12 0EH</span></span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span lang="en-US"><span style="text-decoration: none"><span style="font-weight: normal">DJs : Wayne D &amp; Brian “The Rev” Kelly</span></span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US"><span style="font-weight: normal">The Very Best In Soul, Jazz-Funk % Soulful House”</span></span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span lang="en-US"><span style="text-decoration: none"><span style="font-weight: normal">8pm &#8211; 12.00 ; Free Entry</span></span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span lang="en-US"><span style="text-decoration: none"><span style="font-weight: normal"><a href="https://www.facebook.com/events/124179461586779/">https://www.facebook.com/events/124179461586779/</a> </span></span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b>Saturday 23rd December</b></span></span></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Xmas Soul Fiesta”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Langdon Hills Golf &amp; Country Club, Lower Dunton Road, RM14 3TY</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">DJs: Ian Holmes, Les Knott, Garry Dennis</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">8pm – 1am ; Over 30s Only</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Tickets £10 in advance / £15 on the door</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Tel : (07914) 115439 <a href="http://www.wegottickets.com/">www.wegottickets.com</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="https://www.facebook.com/events/1417185315077309/">https://www.facebook.com/events/1417185315077309/</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b>Sunday 31</b></span></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><sup><span style="font-size: medium"><b>st</b></span></sup></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b> December</b></span></span></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Sunday Soul Sessions – NYE Party!”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Ilford Sports Club, Cricklefield Place, IG1 1FYFriday </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Soul, Jazz, Soulful House, Reggae, Lovers Rock &amp; Funk”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Resident DJs Plus Live PA from “Everis”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Family Friendly Event ; 7pm – 1am”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Tickets £12 (adults) £5 (Children under 18)</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="https://www.facebook.com/events/259777154526920/">https://www.facebook.com/events/259777154526920/</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b>Friday 16</b></span></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><sup><span style="font-size: medium"><b>th</b></span></sup></span></u></span><span style="color: #0000ff"><u><span style="color: #000000"><span style="font-size: medium"><b> March 2018</b></span></span></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">40 Years Of Disco”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">SSE Arena , Wembley</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="color: #0000ff"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span style="font-weight: normal">Sister Sledge, Tavares, Rose Royce, Real Thing,</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Boney M, Odyssey &amp; George McCrae – live!”</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Doors Open 6pm – 7.30pm start</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal">Tickets from £56.50 …</span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><span style="color: #000000"><span style="font-size: medium"><span style="text-decoration: none"><span style="font-weight: normal"><a href="http://www.ssearena.co.uk/">www.ssearena.co.uk</a> </span></span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US"><u><b>Weekenders</b></u></span></span><span style="font-size: medium"><span lang="en-US"><b>:</b></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US"><u><span style="font-weight: normal">29</span></u></span></span><sup><span style="font-size: medium"><span lang="en-US"><u><span style="font-weight: normal">th</span></u></span></span></sup><span style="font-size: medium"><span lang="en-US"><u><span style="font-weight: normal"> &amp; 30</span></u></span></span><sup><span style="font-size: medium"><span lang="en-US"><u><span style="font-weight: normal">th</span></u></span></span></sup><span style="font-size: medium"><span lang="en-US"><u><span style="font-weight: normal"> June / 1</span></u></span></span><sup><span style="font-size: medium"><span lang="en-US"><u><span style="font-weight: normal">st</span></u></span></span></sup><span style="font-size: medium"><span lang="en-US"><u><span style="font-weight: normal"> July 2018</span></u></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="text-decoration: none">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US"><span style="font-weight: normal">Hayling Island Summer Soul Weekender”</span></span></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm;font-weight: normal;text-decoration: none"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">£195 pp inc 3 nights accomodation &amp; breakfast / evening meals</span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm;font-weight: normal;text-decoration: none"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">Bookings on (02392)460044</span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm;font-weight: normal;text-decoration: none"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">More details to follow …</span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><a href="https://www.facebook.com/events/1890528194546287/"><span style="font-size: medium"><span lang="en-US"><span style="text-decoration: none"><span style="font-weight: normal">https://www.facebook.com/events/1890528194546287/</span></span></span></span></a></span> </span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US"><u><b>Weekly Events</b></u></span></span><span style="font-size: medium"><span lang="en-US"><b>:</b></span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US"><u>Fridays</u></span></span><span style="font-size: medium"><span lang="en-US"> :</span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US">Soul City”</span></span></span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">The George II, High Street, Hornchurch, RM12 4UW</span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US">Soul &amp; Disco Classics, Motown &amp; Caister Anthems”</span></span></span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">DJs: Trish &amp; Peter P</span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">Free Entry ; 8pm &#8211; 1am;</span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><a href="https://www.facebook.com/thegeorgeIIhornchurch/"><span style="font-size: medium"><span lang="en-US">https://www.facebook.com/thegeorgeIIhornchurch/</span></span></a></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><a href="https://www.facebook.com/groups/TheGeorgehornchurch/"><span style="font-size: medium"><span lang="en-US">https://www.facebook.com/groups/TheGeorgehornchurch/</span></span></a></u></span></span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium"><u>Fridays:</u></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"> “<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US">Old Skool Friday”</span></span></span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">Bar Zero, Western Road, Billericay, CM12 9DZ</span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000">“<span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US">Soul, Club Anthems ”</span></span></span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">DJs on rotation : Deano, Geoff Lawrence, Mikey Porter, MJ</span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">Free Entry ; 8.30pm &#8211; 1am ;</span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">Over 25’s &#8211; Smart Casual Dress</span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">Tel: (01277) 656581</span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">(also “Anthems Night” on Saturdays – DJ: Dave Rothwell</span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="color: #0000ff"><u><a href="http://www.bar-zero.co.uk/"><span style="font-size: medium"><span lang="en-US">www.bar-zero.co.uk</span></span></a></u></span> </span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: small"><strong><span style="font-size: medium"><span lang="en-US">Monthly Events</span></span></strong><span style="font-size: medium"><span lang="en-US">:<br /> First Friday: Zero Soul Night Out – Spread Eagle, Rayleigh</span></span></span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">Third Friday: Soulful Seduction, Bread &amp; Cheese, Benfleet </span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">Third Friday: Soul Kitchen, Grey Lady, Tunbridge Wells </span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">Second Saturday: Brown Sugar, Spread Eagle, Brentwood </span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">Second Saturday: Soul By The Sea, Divers Arms, Herne Bay</span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">Third Saturday: The Cricketers, Moulsham Street, Chelmsford </span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">Last Friday: Let&#8217;s Get Funky, Inn On The Green, Billericay </span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><span style="color: #000000"><span style="font-family: Arial,sans-serif"><span style="font-size: medium">Do you know of any soulful, jazzy, funky gigs taking place in the rest of 2017 or early 2018 ? Let me know the details whether you are a DJ , promoter or a punter and I can spread the word to fellow “Old Gits” in this space !</span></span></span></p><p>&nbsp;</p><p lang="en-US" style="margin-bottom: 0cm"><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"> <span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US">E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7c0f08091815133c1b1d08190b1d05454b44521f1311">[email&#160;protected]</a> or send a text message to (01268)833978</span></span></span></span></span></p><p>&nbsp;</p><p lang="en-GB" style="margin-bottom: 0cm"><span style="color: #000000"> <span style="font-family: Arial,sans-serif"><span style="font-size: small"><span style="font-size: medium"><span lang="en-US">The Old Gits Soul Show is on Gateway 97.8 in Basildon &amp; East Thurrock and also around the world via www.gateway978.com from 7pm – 9pm every Monday – plus you can catch it again Saturday evening from 5pm – 7pm</span></span></span></span></span></p><p>&nbsp;</p><div class="essb_links essb_displayed_bottom essb_share essb_template_metro-retina essb_1617954301 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1617954301" data-essb-postid="27290" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.gateway978.com/blogs/soul/neil-gits-dark" data-essb-twitter-url="https://www.gateway978.com/blogs/soul/neil-gits-dark" data-essb-instance="1617954301"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark&amp;t=Neil+Gits+Dark&amp;redirect_uri=https://www.gateway978.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark&t=Neil+Gits+Dark&redirect_uri=https://www.gateway978.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1617954301&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Neil%20Gits%20Dark&amp;url=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark&amp;counturl=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark&amp;related=@gateway978&amp;via=@gateway978&#39;,&#39;twitter&#39;,&#39;1617954301&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=1821545531408923&amp;link=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark&amp;redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=1821545531408923&link=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1617954301&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><div class="essb_break_scroll"></div></div><footer class="entry-footer cf"><p><i class="x-icon-tags" data-x-icon="&#xf02c;"></i>Tags:<a href="https://www.gateway978.com/tag/cool-soul" rel="tag">Cool Soul</a></p></footer></div></article><div id="comments" class="x-comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blogs/soul/neil-gits-dark#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.gateway978.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="entry-comment-submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='27290' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1cd6e284c1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p></form></div></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'> <script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block" data-ad-client="ca-pub-5075159163528999" data-ad-slot="1897139265" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><aside class="x-sidebar right" role="complementary"><div id="execphp-5" class="widget widget_execphp"><h4 class="h-widget">On Air</h4><div class="execphpwidget"><div class="grey-widget on-air-box"><div class="on-air-left"> <img class="dj-pic x-img-circle" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/Ari.png" title="Ari"></div><div class="on-air-right"><p class="presenter-name">Ari</p><p class="show-name">Good Afternoon</p><p class="show-time">1300 - 1600</p></div></div></div></div><div id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5075159163528999" data-ad-slot="6327338862" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-7" class="widget widget_text"><h4 class="h-widget">Twitter</h4><div class="textwidget"><div class="twitter-widget" style="padding:10px;"><div class="aptf-tweets-wrapper aptf-template-2"><div class="aptf-single-tweet-wrapper"><div class="aptf-tweet-content"><div class="clear"></div> RT <a href="http://www.twitter.com/ArisGTRock" target="_blank">@ArisGTRock</a>: Good afternoon show with Ari coming up on <a href="http://www.twitter.com/Gateway978" target="_blank">@Gateway978</a> at 1pm <a href="https://twitter.com/search?q=%23communityradio&src=hash" target="_blank">#communityradio</a> <a href="https://twitter.com/search?q=%23Essex&src=hash" target="_blank">#Essex</a> <a href="https://twitter.com/search?q=%23Basildon&src=hash" target="_blank">#Basildon</a></div><div class="aptf-tweet-date"><p class="aptf-timestamp"> <a href="https://twitter.com/@gateway978/status/927889882676125696" target="_blank"> - 1 hour ago </a></p></div><div class="aptf-tweet-actions-wrapper aptf-tweet-actions"> <a href="https://twitter.com/intent/tweet?in_reply_to=927889882676125696" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a> <a href="https://twitter.com/intent/retweet?tweet_id=927889882676125696" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a> <a href="https://twitter.com/intent/favorite?tweet_id=927889882676125696" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a></div></div><div class="aptf-single-tweet-wrapper"><div class="aptf-tweet-content"><div class="clear"></div> Basildon Market trader of the Month for November - Purfect Pets!
congratulations,</div><div class="aptf-tweet-date"><p class="aptf-timestamp"> <a href="https://twitter.com/@gateway978/status/927839316977561600" target="_blank"> -
5 hours ago </a></p></div><div class="aptf-tweet-actions-wrapper aptf-tweet-actions"> <a href="https://twitter.com/intent/tweet?in_reply_to=927839316977561600" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a> <a href="https://twitter.com/intent/retweet?tweet_id=927839316977561600" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a> <a href="https://twitter.com/intent/favorite?tweet_id=927839316977561600" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a></div></div><div class="aptf-single-tweet-wrapper"><div class="aptf-tweet-content"><div class="clear"></div> Danny here with Day time till 1</div><div class="aptf-tweet-date"><p class="aptf-timestamp"> <a href="https://twitter.com/@gateway978/status/927838354120593408" target="_blank"> -
5 hours ago </a></p></div><div class="aptf-tweet-actions-wrapper aptf-tweet-actions"> <a href="https://twitter.com/intent/tweet?in_reply_to=927838354120593408" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a> <a href="https://twitter.com/intent/retweet?tweet_id=927838354120593408" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a> <a href="https://twitter.com/intent/favorite?tweet_id=927838354120593408" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a></div></div><div class="aptf-single-tweet-wrapper"><div class="aptf-tweet-content"><div class="clear"></div> RT <a href="http://www.twitter.com/Essex_Travel" target="_blank">@Essex_Travel</a>: CLEARED - A13 Londonbound – partially
blocked by an accident involving two vehicles just after the Stanford le Hope
(A101…</div><div class="aptf-tweet-date"><p class="aptf-timestamp"> <a href="https://twitter.com/@gateway978/status/927835309957578752" target="_blank"> -
5 hours ago </a></p></div><div class="aptf-tweet-actions-wrapper aptf-tweet-actions"> <a href="https://twitter.com/intent/tweet?in_reply_to=927835309957578752" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a> <a href="https://twitter.com/intent/retweet?tweet_id=927835309957578752" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a> <a href="https://twitter.com/intent/favorite?tweet_id=927835309957578752" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a></div></div><div class="aptf-single-tweet-wrapper"><div class="aptf-tweet-content"><div class="clear"></div> RT <a href="http://www.twitter.com/BB_CCG" target="_blank">@BB_CCG</a>: It's <a href="https://twitter.com/search?q=%23Ask&src=hash" target="_blank">#Ask</a> your Pharmacist Week - if you have a minor ailment make the pharmacy your first port of call, rather than rushing to…</div><div class="aptf-tweet-date"><p class="aptf-timestamp"> <a href="https://twitter.com/@gateway978/status/927835270313017349" target="_blank"> -
5 hours ago </a></p></div><div class="aptf-tweet-actions-wrapper aptf-tweet-actions"> <a href="https://twitter.com/intent/tweet?in_reply_to=927835270313017349" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a> <a href="https://twitter.com/intent/retweet?tweet_id=927835270313017349" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a> <a href="https://twitter.com/intent/favorite?tweet_id=927835270313017349" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a></div></div><div class="aptf-single-tweet-wrapper"><div class="aptf-tweet-content"><div class="clear"></div> RT <a href="http://www.twitter.com/Essex_Travel" target="_blank">@Essex_Travel</a>: UPDATE -A13 Londonbound –
one lane  blocked by an accident just after Stanford
le Hope (A1014) exit. Traffic slow back to…</div><div class="aptf-tweet-date"><p class="aptf-timestamp"> <a href="https://twitter.com/@gateway978/status/927820667994738689" target="_blank"> -
6 hours ago </a></p></div><div class="aptf-tweet-actions-wrapper aptf-tweet-actions"> <a href="https://twitter.com/intent/tweet?in_reply_to=927820667994738689" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a> <a href="https://twitter.com/intent/retweet?tweet_id=927820667994738689" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a> <a href="https://twitter.com/intent/favorite?tweet_id=927820667994738689" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a></div></div></div><div class="aptf-center-align"> <a href="https://twitter.com/@gateway978" target="_blank" class="aptf-follow-link"><div class="aptf-follow-btn"><i></i><span id="l" class="label">Follow <b>@gateway978</b></span></div></a></div></div></div></div><div id="text-32" class="widget widget_text"><h4 class="h-widget">Gateway Radio Club</h4><div class="textwidget"><a href="http://www.gateway978.com/volunteering/radio-club"> <img src="https://i0.wp.com/www.gateway978.com/wordpress/wp-content/uploads/2017/03/radio-club-poster.jpg?ssl=1" alt="Radio Club Gateway 97.8 Essex" title="Gateway Radio Club" data-recalc-dims="1"> </a></div></div><div id="text-31" class="widget widget_text"><h4 class="h-widget">Search</h4><div class="textwidget"><form name="wcf-form-23069" id="wcf-form-23069" class="wcf-form-search wcf-arrow-field" method="get" action="https://www.gateway978.com" role="search" data-form="23069" data-ajax="ajax" data-auto="yes"><h3 class="wcf-form-title">Filter Posts</h3><div class="wcf-field-row wcf-vertical wcf-taxonomy"><div id="forms_field_wcf_taxonomy[57fbe4d2a087e][]" class="wcf-form-field-wrapper wcf-field-taxonomy_multiple " data-type="taxonomy" data-display="multiselect" data-reset=""> <label for="wcf_taxonomy[57fbe4d2a087e]_select" id="wcf_taxonomy[57fbe4d2a087e]_select_label" class="wcf-field-label wcf-label" data-tooltip="">By category : </label><div class="wcf-field-body"> <select id="wcf_taxonomy[57fbe4d2a087e]_select" name="wcf_taxonomy[57fbe4d2a087e][]" class="" multiple="multiple"><option value="" selected="selected">All</option><option class="level-0" value="archive">Archive&nbsp;<span class="wcf-count-terms">(4)</span></option><option class="level-0" value="battle-of-the-bands">Battle of the Bands&nbsp;<span class="wcf-count-terms">(10)</span></option><option class="level-0" value="bbc-essex">BBC Essex&nbsp;<span class="wcf-count-terms">(313)</span></option><option class="level-0" value="blogs">Blogs&nbsp;<span class="wcf-count-terms">(1,453)</span></option><option class="level-1" value="yeartoremember">&nbsp;&nbsp;A Year To Remember&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-1" value="breakfast">&nbsp;&nbsp;Brighter Breakfast&nbsp;<span class="wcf-count-terms">(168)</span></option><option class="level-1" value="chart-of-the-year">&nbsp;&nbsp;Chart Of The Year&nbsp;<span class="wcf-count-terms">(1)</span></option><option class="level-1" value="coffee-and-tea">&nbsp;&nbsp;Coffee &amp; Tea&nbsp;<span class="wcf-count-terms">(60)</span></option><option class="level-2" value="interviews">&nbsp;&nbsp;&nbsp;&nbsp;Interviews&nbsp;<span class="wcf-count-terms">(1)</span></option><option class="level-1" value="soul">&nbsp;&nbsp;Cool Soul&nbsp;<span class="wcf-count-terms">(315)</span></option><option class="level-1" value="daytime">&nbsp;&nbsp;Daytime&nbsp;<span class="wcf-count-terms">(36)</span></option><option class="level-1" value="blues">&nbsp;&nbsp;Digital Blues&nbsp;<span class="wcf-count-terms">(113)</span></option><option class="level-1" value="drivetime">&nbsp;&nbsp;Drivetime&nbsp;<span class="wcf-count-terms">(118)</span></option><option class="level-1" value="eurovision-special">&nbsp;&nbsp;Eurovision Special&nbsp;<span class="wcf-count-terms">(7)</span></option><option class="level-1" value="eveningcrew">&nbsp;&nbsp;Evening Crew&nbsp;<span class="wcf-count-terms">(6)</span></option><option class="level-1" value="floor-fillers">&nbsp;&nbsp;Floor fillers&nbsp;<span class="wcf-count-terms">(6)</span></option><option class="level-1" value="gateway-community">&nbsp;&nbsp;Gateway Community&nbsp;<span class="wcf-count-terms">(105)</span></option><option class="level-2" value="essexfolk">&nbsp;&nbsp;&nbsp;&nbsp;Essex Folk&nbsp;<span class="wcf-count-terms">(3)</span></option><option class="level-1" value="jazz">&nbsp;&nbsp;Gateway To Jazz&nbsp;<span class="wcf-count-terms">(4)</span></option><option class="level-1" value="rock">&nbsp;&nbsp;Gateway To Rock&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-1" value="gateway-to-the-60s">&nbsp;&nbsp;Gateway to the 60s&nbsp;<span class="wcf-count-terms">(1)</span></option><option class="level-1" value="afternoon">&nbsp;&nbsp;Good Afternoon&nbsp;<span class="wcf-count-terms">(103)</span></option><option class="level-1" value="live">&nbsp;&nbsp;Live &amp; Loud&nbsp;<span class="wcf-count-terms">(13)</span></option><option class="level-1" value="memories">&nbsp;&nbsp;Magic Memories&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-1" value="mjuzieek">&nbsp;&nbsp;MJUZIEEK&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-1" value="90s">&nbsp;&nbsp;Nineties Revival&nbsp;<span class="wcf-count-terms">(15)</span></option><option class="level-1" value="outside-broadcasts">&nbsp;&nbsp;Outside Broadcasts&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-1" value="radio-club">&nbsp;&nbsp;Radio Club&nbsp;<span class="wcf-count-terms">(18)</span></option><option class="level-1" value="ready-for-the-weekend">&nbsp;&nbsp;Ready For The Weekend&nbsp;<span class="wcf-count-terms">(16)</span></option><option class="level-1" value="recordshop">&nbsp;&nbsp;Record Shop&nbsp;<span class="wcf-count-terms">(37)</span></option><option class="level-1" value="saturday-sport">&nbsp;&nbsp;Saturday Sport&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-1" value="schoolsout">&nbsp;&nbsp;School's Out&nbsp;<span class="wcf-count-terms">(9)</span></option><option class="level-1" value="scratchyrecord">&nbsp;&nbsp;Scratchy Record Show&nbsp;<span class="wcf-count-terms">(12)</span></option><option class="level-1" value="shothern-comfort">&nbsp;&nbsp;Shothern Comfort&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-1" value="strictly-80s">&nbsp;&nbsp;Strictly 80s&nbsp;<span class="wcf-count-terms">(2)</span></option><option class="level-1" value="sunday-roast">&nbsp;&nbsp;Sunday Roast&nbsp;<span class="wcf-count-terms">(25)</span></option><option class="level-1" value="sunrise-blogs">&nbsp;&nbsp;sunrise&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-1" value="the-alternative-show-blogs">&nbsp;&nbsp;The Alternative Show&nbsp;<span class="wcf-count-terms">(4)</span></option><option class="level-2" value="interviews-the-alternative-show-blogs">&nbsp;&nbsp;&nbsp;&nbsp;Interviews&nbsp;<span class="wcf-count-terms">(1)</span></option><option class="level-1" value="the-i-zone">&nbsp;&nbsp;The I-Zone&nbsp;<span class="wcf-count-terms">(34)</span></option><option class="level-1" value="the-noughties">&nbsp;&nbsp;The Noughties&nbsp;<span class="wcf-count-terms">(5)</span></option><option class="level-1" value="the-wknd">&nbsp;&nbsp;The WKND!&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-1" value="weekend-breakfast">&nbsp;&nbsp;Weekend Breakfast&nbsp;<span class="wcf-count-terms">(167)</span></option><option class="level-0" value="business">Business&nbsp;<span class="wcf-count-terms">(2)</span></option><option class="level-0" value="christmas">Christmas&nbsp;<span class="wcf-count-terms">(21)</span></option><option class="level-0" value="competitions">Competitions&nbsp;<span class="wcf-count-terms">(1)</span></option><option class="level-0" value="archived-competitions">Competitions - Past&nbsp;<span class="wcf-count-terms">(6)</span></option><option class="level-0" value="events">events&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-1" value="open-days">&nbsp;&nbsp;open-days&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-1" value="station-events">&nbsp;&nbsp;station-events&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-0" value="film-reviews">Film Reviews&nbsp;<span class="wcf-count-terms">(20)</span></option><option class="level-0" value="galleries">Galleries&nbsp;<span class="wcf-count-terms">(291)</span></option><option class="level-1" value="audio">&nbsp;&nbsp;Audio&nbsp;<span class="wcf-count-terms">(264)</span></option><option class="level-1" value="photos">&nbsp;&nbsp;Photos&nbsp;<span class="wcf-count-terms">(25)</span></option><option class="level-1" value="videos">&nbsp;&nbsp;Videos&nbsp;<span class="wcf-count-terms">(6)</span></option><option class="level-0" value="tv">Gateway TV&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-0" value="news">News&nbsp;<span class="wcf-count-terms">(676)</span></option><option class="level-1" value="local">&nbsp;&nbsp;Local News&nbsp;<span class="wcf-count-terms">(493)</span></option><option class="level-2" value="basildon">&nbsp;&nbsp;&nbsp;&nbsp;Basildon&nbsp;<span class="wcf-count-terms">(290)</span></option><option class="level-2" value="benfleet">&nbsp;&nbsp;&nbsp;&nbsp;Benfleet&nbsp;<span class="wcf-count-terms">(26)</span></option><option class="level-2" value="billericay">&nbsp;&nbsp;&nbsp;&nbsp;Billericay&nbsp;<span class="wcf-count-terms">(37)</span></option><option class="level-2" value="brentwood">&nbsp;&nbsp;&nbsp;&nbsp;Brentwood&nbsp;<span class="wcf-count-terms">(4)</span></option><option class="level-2" value="canvey">&nbsp;&nbsp;&nbsp;&nbsp;Canvey Island&nbsp;<span class="wcf-count-terms">(17)</span></option><option class="level-2" value="chafford-hundred">&nbsp;&nbsp;&nbsp;&nbsp;Chafford Hundred&nbsp;<span class="wcf-count-terms">(4)</span></option><option class="level-2" value="corringham">&nbsp;&nbsp;&nbsp;&nbsp;Corringham&nbsp;<span class="wcf-count-terms">(12)</span></option><option class="level-2" value="grays">&nbsp;&nbsp;&nbsp;&nbsp;Grays&nbsp;<span class="wcf-count-terms">(17)</span></option><option class="level-2" value="hornchurch">&nbsp;&nbsp;&nbsp;&nbsp;Hornchurch&nbsp;<span class="wcf-count-terms">(9)</span></option><option class="level-2" value="kellys-diary">&nbsp;&nbsp;&nbsp;&nbsp;Kelly's Diary&nbsp;<span class="wcf-count-terms">(43)</span></option><option class="level-2" value="laindon">&nbsp;&nbsp;&nbsp;&nbsp;Laindon&nbsp;<span class="wcf-count-terms">(12)</span></option><option class="level-2" value="leigh-on-sea">&nbsp;&nbsp;&nbsp;&nbsp;Leigh-on-Sea&nbsp;<span class="wcf-count-terms">(3)</span></option><option class="level-2" value="m25">&nbsp;&nbsp;&nbsp;&nbsp;M25&nbsp;<span class="wcf-count-terms">(1)</span></option><option class="level-2" value="pitsea">&nbsp;&nbsp;&nbsp;&nbsp;Pitsea&nbsp;<span class="wcf-count-terms">(15)</span></option><option class="level-2" value="police">&nbsp;&nbsp;&nbsp;&nbsp;Police&nbsp;<span class="wcf-count-terms">(2)</span></option><option class="level-2" value="rayleigh">&nbsp;&nbsp;&nbsp;&nbsp;Rayleigh&nbsp;<span class="wcf-count-terms">(6)</span></option><option class="level-2" value="southend">&nbsp;&nbsp;&nbsp;&nbsp;Southend&nbsp;<span class="wcf-count-terms">(14)</span></option><option class="level-2" value="stanford-le-hope">&nbsp;&nbsp;&nbsp;&nbsp;Stanford-le-Hope&nbsp;<span class="wcf-count-terms">(11)</span></option><option class="level-2" value="thundersley">&nbsp;&nbsp;&nbsp;&nbsp;Thundersley&nbsp;<span class="wcf-count-terms">(3)</span></option><option class="level-2" value="thurrock">&nbsp;&nbsp;&nbsp;&nbsp;Thurrock&nbsp;<span class="wcf-count-terms">(44)</span></option><option class="level-2" value="travel-reports">&nbsp;&nbsp;&nbsp;&nbsp;Travel Reports&nbsp;<span class="wcf-count-terms">(1)</span></option><option class="level-2" value="vange">&nbsp;&nbsp;&nbsp;&nbsp;Vange&nbsp;<span class="wcf-count-terms">(3)</span></option><option class="level-2" value="westcliff">&nbsp;&nbsp;&nbsp;&nbsp;Westcliff&nbsp;<span class="wcf-count-terms">(2)</span></option><option class="level-2" value="wickford">&nbsp;&nbsp;&nbsp;&nbsp;Wickford&nbsp;<span class="wcf-count-terms">(11)</span></option><option class="level-1" value="national">&nbsp;&nbsp;National News&nbsp;<span class="wcf-count-terms">(8)</span></option><option class="level-1" value="brief">&nbsp;&nbsp;News in Brief&nbsp;<span class="wcf-count-terms">(76)</span></option><option class="level-1" value="sports">&nbsp;&nbsp;Sports News&nbsp;<span class="wcf-count-terms">(88)</span></option><option class="level-2" value="olympics">&nbsp;&nbsp;&nbsp;&nbsp;Olympics&nbsp;<span class="wcf-count-terms">(17)</span></option><option class="level-1" value="station-news">&nbsp;&nbsp;Station News&nbsp;<span class="wcf-count-terms">(27)</span></option><option class="level-0" value="pat-sharp">pat sharp&nbsp;<span class="wcf-count-terms">(2)</span></option><option class="level-0" value="showbiz-2">SHOWBIZ&nbsp;<span class="wcf-count-terms">(172)</span></option><option class="level-1" value="theatre">&nbsp;&nbsp;Theatre&nbsp;<span class="wcf-count-terms">(13)</span></option><option class="level-0" value="sunrise">Sunrise&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-0" value="the-alternative-show">The Alternative Show&nbsp;<span class="wcf-count-terms">(0)</span></option><option class="level-0" value="uncategorized">Uncategorized&nbsp;<span class="wcf-count-terms">(73)</span></option><option class="level-0" value="website">Website&nbsp;<span class="wcf-count-terms">(27)</span></option> </select></div></div></div><div class="wcf-field-row wcf-vertical wcf-input_query"> <label for="57fa0fc5bd933" class="wcf-label"  data-tooltip="Enter keyword to filter">Keyword : </label><div class="wcf-field-body"> <input type="text" name="s" id="wcf-input-query-57fa0fc5bd933" class="wcf-input-query" placeholder="Enter keyword" value="" autocomplete="off" data-type="input_query" data-reset=""></div></div><div class="wcf-field-row wcf-vertical wcf-sort"><div id="forms_field_wcf_sort[559356f1bcc70][order_by]" class="wcf-form-field-wrapper wcf-field-select " data-type="sort" data-reset="type"> <label for="" id="_label" class="wcf-field-label wcf-label" data-tooltip="Order By">Order By : </label><div class="wcf-field-body"> <select id="" name="wcf_sort[559356f1bcc70][order_by]" class=""><option value="date" >Date</option><option value="title" >Title</option><option value="name" >Name</option><option value="type"  selected='selected'>Post Type</option><option value="author" >Author</option><option value="modified" >Modified Date</option><option value="parent" >Post Parent ID</option><option value="rand" >Random order</option> </select></div></div><div id="forms_field_wcf_sort[559356f1bcc70][order]" class="wcf-form-field-wrapper wcf-field-select " data-type="sort" data-reset="DESC"> <label for="" id="_label" class="wcf-field-label wcf-label" data-tooltip="Sorting Order">Sorting Order : </label><div class="wcf-field-body"> <select id="" name="wcf_sort[559356f1bcc70][order]" class=""><option value="DESC"  selected='selected'>Descending</option><option value="ASC" >Ascending</option> </select></div></div></div><div class="wcf-field-row wcf-vertical wcf-separator"><hr class="wcf-form-separator-field"/></div><div class="wcf-field-row wcf-vertical wcf-submit_button"><div class="wcf-clear"></div> <button type="submit" class="wcf-submit-button">Search</button> <button type="button" class="wcf-reset-button">Reset</button></div> <input type="hidden" name="form_id" value="23069"/> <input type="hidden" name="post_types" value="post"/> <input type="hidden" name="posts_per_page" value="6"/></form><div class="wcf-clear"></div></div></div><div id="recent-posts-3" class="widget widget_recent_entries"><h4 class="h-widget">Recent Posts</h4><ul><li> <a href="https://www.gateway978.com/blogs/soul/neil-gits-dark">Neil Gits Dark</a> <span class="post-date">7th November 2017</span></li><li> <a href="https://www.gateway978.com/blogs/remembrance-2">REMEMBRANCE</a> <span class="post-date">7th November 2017</span></li><li> <a href="https://www.gateway978.com/blogs/weekend-breakfast-5th-november">Weekend Breakfast 5th November!</a> <span class="post-date">5th November 2017</span></li><li> <a href="https://www.gateway978.com/blogs/radio-club/we-will-remember-them-2">we will remember them</a> <span class="post-date">4th November 2017</span></li><li> <a href="https://www.gateway978.com/blogs/alternative-show-kurt-wilson-041117">The Alternative Show with Kurt Wilson (04/11/17)</a> <span class="post-date">4th November 2017</span></li><li> <a href="https://www.gateway978.com/blogs/owen-waugh-interviews-lee-memphis-king">Owen Waugh INTERVIEWS Lee Memphis King</a> <span class="post-date">3rd November 2017</span></li><li> <a href="https://www.gateway978.com/showbiz-2/showbiz-update-140">SHOWBIZ UPDATE</a> <span class="post-date">3rd November 2017</span></li><li> <a href="https://www.gateway978.com/blogs/we-will-remember-them">we will remember them</a> <span class="post-date">30th October 2017</span></li><li> <a href="https://www.gateway978.com/blogs/soul/neil-gits-cosy">Neil Gits Cosy</a> <span class="post-date">30th October 2017</span></li><li> <a href="https://www.gateway978.com/blogs/radio-club-2">Radio club</a> <span class="post-date">28th October 2017</span></li><li> <a href="https://www.gateway978.com/blogs/coffee-and-tea/28th-october-2017">Coffee &amp; Tea &#8211; 28th October</a> <span class="post-date">28th October 2017</span></li><li> <a href="https://www.gateway978.com/blogs/drivetime/x-factor-star-sam-callahan-previews-new-single">X Factor star Sam Callahan previews new single</a> <span class="post-date">27th October 2017</span></li><li> <a href="https://www.gateway978.com/showbiz-2/showbiz-update-139">SHOWBIZ UPDATE</a> <span class="post-date">27th October 2017</span></li><li> <a href="https://www.gateway978.com/blogs/breakfast/sally-nicholls-talks-josh-gateway-97-8">Sally Nicholls talks to Josh on Gateway 97.8</a> <span class="post-date">25th October 2017</span></li><li> <a href="https://www.gateway978.com/blogs/definitive-rat-pack-brentwood">Definitive Rat Pack in Brentwood!</a> <span class="post-date">24th October 2017</span></li></ul></div><div id="text-29" class="widget widget_text"><div class="textwidget"><img style="width: auto; height: 100px;" class="lottery-funded" src="https://i0.wp.com/www.gateway978.com/wordpress/wp-content/uploads/2017/06/lottery-funded-small.jpg?ssl=1" title="Gateway 97.8 were awarded lottery funding" alt="Gateway 97.8 Lottery Grant" data-recalc-dims="1"></div></div></aside></div><footer class="x-colophon top" role="contentinfo"><div class="x-container max width"><div class="x-column x-md x-1-2"><div id="text-19" class="widget widget_text"><div class="textwidget"><address><p class="footer-copyright"> <strong>&copy; Gateway Community Media CIC | 2010 - 2017</strong><br></p><p class="footer-address"> <b>T:</b> 01268 833978<br> Studio Suite,
The Galleries<br> Eastgate Centre<br> Basildon<br> Essex<br> SS14 1EB</p> </address></div></div></div><div class="x-column x-md x-1-2 last"><div id="text-22" class="widget widget_text"><div class="textwidget"><div class="footer-link"><a href="http://www.gateway978.com/contact/"> Contact Us </a></div><div class="footer-link"> <a href="http://www.gateway978.com/about/"> About Us </a></div><div class="footer-link"> <a href="http://www.gateway978.com/about/public-file/"> Public File </a></div><div class="footer-link"><div id='noscript_foot'><a href="http://www.gateway978.com/listenlive">Listen Live</a></div> <script>document.getElementById('noscript_foot').style.display='none';</script> <script language="javascript" type="text/javascript">document.write('<a href="javascript:popUp(\'http://www.gateway978.com/listenlive\')">Listen Live</a>');</script> </div><div class="footer-link"> <a href="http://www.gateway978.com/wordpress/wp-login.php/"> Staff Login </a></div></div></div></div></div></footer><footer class="x-colophon bottom" role="contentinfo"><div class="x-container max width"><div class="x-colophon-content"><div style="min-height:60px;line-height:40px;background:#ed1c24;color:#fff;margin-bottom:20px;padding:10px;font-size:2em;font-weight:900;" class=""> Download the NEW Gateway 97.8 iOS app - and you can take Gateway with you! <a href="https://itunes.apple.com/gb/app/gateway-97-8/id1260436164?ls=1&mt=8"> <img class="no-padding no-margin" style="float:right;width:auto;height:40px;"  src="https://www.gateway978.com/wordpress/wp-content/uploads/2017/09/download-on-app-store-logo.png"> </a></div><a href="https://www.gov.uk/government/collections/big-society-awards" alt="Big Society Awards"> <img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/Big-Society-Awards-1.jpg" title="Big Society Award 2011 winners" alt="Big Society Award 2011 winners"/> </a><a href="http://www.eastgateshoppingcentre.com/" alt="Eastgate Shopping Centre Basildon"> <img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/Eastgate_logo_250.jpg" title="Eastgate Shopping Centre Basildon" alt="Eastgate Shopping Centre Basildon"/> </a><a href="http://www.basildonmarket.co.uk/" alt="Basildon Market"> <img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/Basildon-Market-Logo.jpg" title="Basildon Market" alt="Basildon Market"/> </a><a href="https://www.lotterygoodcauses.org.uk/" alt="Lottery Funded"> <img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2017/06/lottery-funded-small.jpg" title="Lottery Funded" alt="Lottery Funded"/><a href="https://www.bbcchildreninneed.co.uk/fundraisinghub" alt="BBC Children in Need Funded"> <img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/08/Children-In-Need.jpg" title="Funded by BBC Children in Need" alt="BBC Children in Need funding"/> </a><a href="http://www.jackpetcheyfoundation.org.uk/" alt="Jack Petchey Awards"> <img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/Jack-Petchey-Logo.jpg" title="Jack Petchey Awards" alt="Jack Petchey Awards"/> </a><a href="http://www.commedia.org.uk/" alt="Community Media Association"> <img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/Community-Media-Association-Logo.jpg" title="Community Media Association" alt="Community Media Association"/> </a><a href="http://www.essexcommunityfoundation.org.uk/" alt="Essex Community Foundation"> <img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/11/Essex-Community-Foundation.jpg" title="Essex Community Foundation" alt="Essex Community Foundation"/> </a><a href="https://qavs.direct.gov.uk/" alt="Queen's Award for Voluntary Service"> <img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/The-Queens-Award-for-Voluntary-Service-Logo.jpg" title="Queen's Award for Voluntary Service" alt="Queen's Award for Voluntary Service"/> </a><a href="http://www.localradioday.co.uk/" alt="Local Radio Day"> <img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2017/03/local-radio-day.png" title="Local Radio Day" alt="Local Radio Day Logo"/> </a><a href="https://www.groundwork.org.uk/Sites/tescocommunityscheme" alt="Tesco: Bags of Help"> <img class="footer-image" src="https://www.gateway978.com/wordpress/wp-content/uploads/2017/06/tesco.png" title="Tesco: Bags of Help" alt="Tesco: Bags of Help"/> </a></div></div></footer><div class="x-searchform-overlay"><div class="x-searchform-overlay-inner"><div class="x-container max width"><form method="get" id="searchform" class="form-search center-text" action="https://www.gateway978.com/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"></form></div></div></div></div></div><div class="essb_bottombar"><div class="essb_bottombar_inner"><div class="essb_bottombar_inner_buttons essb_bar_withoutcontent essb_bottombar_align_left"><div class="essb_links essb_displayed_bottombar essb_share essb_template_metro-retina essb_607225494 essb_width_flex essb_nospace print-no" id="essb_displayed_bottombar_607225494" data-essb-postid="27290" data-essb-position="bottombar" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.gateway978.com/blogs/soul/neil-gits-dark" data-essb-twitter-url="https://www.gateway978.com/blogs/soul/neil-gits-dark" data-essb-instance="607225494"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark&amp;t=Neil+Gits+Dark&amp;redirect_uri=https://www.gateway978.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark&t=Neil+Gits+Dark&redirect_uri=https://www.gateway978.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;607225494&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Neil%20Gits%20Dark&amp;url=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark&amp;counturl=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark&amp;related=@gateway978&amp;via=@gateway978&#39;,&#39;twitter&#39;,&#39;607225494&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=1821545531408923&amp;link=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark&amp;redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=1821545531408923&link=https%3A%2F%2Fwww.gateway978.com%2Fblogs%2Fsoul%2Fneil-gits-dark&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;607225494&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div></div></div></div><div id="cookie-law-info-bar"><span><strong>This website uses cookies to help improve your experience.</strong> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >That's fine!</a></span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#eaeaea","border":"#000","border_on":false,"button_1_button_colour":"#ed1c24","button_1_button_hover":"#be161d","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#231f20","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> <script id="snippet-json-ld-website" type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "url": "http://www.gateway978.com",
    "name": "Gateway 97.8",
    "alternateName": "Our local radio"
}</script> <script id="snippet-json-ld-organization" type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "RadioStation",
    "name": "Gateway 97.8",
    "url": "http://www.gateway978.com",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/gateway-logo.png",
        "height": null,
        "width": null
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.gateway978.com/wordpress/wp-content/uploads/2016/07/gateway-logo.png",
        "height": null,
        "width": null
    },
    "description": "Community radio station for Basildon and East Thurrock.",
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "addressCountry": "GB",
            "addressLocality": "Basildon",
            "addressRegion": "Essex",
            "streetAddress": "Studio Suite, Eastgate Shopping Centre",
            "postalCode": "SS14 1EB"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "longitude": "51.569434",
            "latitude": "0.460855"
        }
    },
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "GB",
        "addressLocality": "Basildon",
        "addressRegion": "Essex",
        "streetAddress": "Studio Suite, Eastgate Shopping Centre",
        "postalCode": "SS14 1EB"
    },
    "sameAs": [
        "https://www.facebook.com/Gateway978/",
        "https://twitter.com/gateway978"
    ],
    "contactPoint": []
}</script> <script id="snippet-json-ld-page-post" type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Blog Posting",
    "headline": "Neil Gits Dark",
    "datePublished": "2017-11-07 15:10:34",
    "dateModified": "2017-11-07 15:10:34",
    "author": {
        "@type": "Person",
        "name": "Neil Matthew"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gateway 97.8"
    }
}</script> <div class="aio-tree aio-tree-fade rml-container rml-dummy"
id="rml1"
style="display:none;"><div class="wrap aio-wrap rml-hide-upload-preview-0"><div class="aio-fixed-header"><h3 class="aio-tree-headline"> Folders</h3><div class="aio-toolbar"><div class="aio-toolbar-placeholder">&nbsp;</div><div class="aio-toolbar-items"></div><div class="clear"></div></div></div><div class="rml-uploading" style="display:none;"><div class="rml-uploading-details"><div class="rml-uploading-details-remain-time">Remaining time <strong>-</strong></div><div class="rml-uploading-details-remain-bytes"><strong>0 KB</strong> / s</div><div class="rml-uploading-details-remain-loaded"><strong>0 KB</strong> / <span>0 KB</span></div></div><div class="rml-uploading-list"></div></div><div class="aio-fixed-header-helper"></div><div class="aio-list-standard"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=" class=" rml-fid- rml-type-3 active"  data-aio-type="3" data-aio-id=""> <i class="fa fa-files-o"></i><div class="aio-node-name">All Files</div> <span class="aio-cnt aio-cnt-3681">3681</span> </a> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=-1" class="rml-fid--1 rml-type-4 " data-slug="/" data-aio-type="4" data-aio-id="-1"> <i class="fa fa-dot-circle-o"></i><div class="aio-node-name">/ Unorganized</div> <span class="aio-cnt aio-cnt-2880">2880</span> </a><hr /><div class="aio-nodes"><ul><li id="list_9"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=9" class="rml-fid-9 rml-type-0 " data-slug="/featured-images" data-aio-type="0" data-aio-id="9"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">FEATURED IMAGES</div> <span class="aio-cnt aio-cnt-16">16</span> </a><ul><li id="list_16"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=16" class="rml-fid-16 rml-type-0 " data-slug="/featured-images/coffee-tea" data-aio-type="0" data-aio-id="16"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">Coffee & Tea</div> <span class="aio-cnt aio-cnt-1">1</span> </a><ul></ul></li><li id="list_10"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=10" class="rml-fid-10 rml-type-0 " data-slug="/featured-images/cool-soul" data-aio-type="0" data-aio-id="10"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">Cool Soul</div> <span class="aio-cnt aio-cnt-190">190</span> </a><ul></ul></li><li id="list_12"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=12" class="rml-fid-12 rml-type-0 " data-slug="/featured-images/film-reviews" data-aio-type="0" data-aio-id="12"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">FILM REVIEWS</div> <span class="aio-cnt aio-cnt-1">1</span> </a><ul></ul></li></ul></li><li id="list_4"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=4" class="rml-fid-4 rml-type-0 " data-slug="/audio" data-aio-type="0" data-aio-id="4"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">Audio</div> <span class="aio-cnt aio-cnt-416">416</span> </a><ul><li id="list_6"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=6" class="rml-fid-6 rml-type-0 " data-slug="/audio/features" data-aio-type="0" data-aio-id="6"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">Features</div> <span class="aio-cnt aio-cnt-0">0</span> </a><ul><li id="list_7"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=7" class="rml-fid-7 rml-type-0 " data-slug="/audio/features/big-brother" data-aio-type="0" data-aio-id="7"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">Big Brother</div> <span class="aio-cnt aio-cnt-25">25</span> </a><ul></ul></li><li id="list_8"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=8" class="rml-fid-8 rml-type-0 " data-slug="/audio/features/events" data-aio-type="0" data-aio-id="8"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">Events</div> <span class="aio-cnt aio-cnt-6">6</span> </a><ul></ul></li></ul></li><li id="list_5"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=5" class="rml-fid-5 rml-type-0 " data-slug="/audio/interviews" data-aio-type="0" data-aio-id="5"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">Interviews</div> <span class="aio-cnt aio-cnt-25">25</span> </a><ul></ul></li></ul></li><li id="list_14"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=14" class="rml-fid-14 rml-type-0 " data-slug="/the-alternative-show" data-aio-type="0" data-aio-id="14"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">The Alternative Show</div> <span class="aio-cnt aio-cnt-9">9</span> </a><ul></ul></li><li id="list_18"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=18" class="rml-fid-18 rml-type-0 " data-slug="/events" data-aio-type="0" data-aio-id="18"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">Events</div> <span class="aio-cnt aio-cnt-0">0</span> </a><ul><li id="list_15"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=15" class="rml-fid-15 rml-type-0 " data-slug="/events/kodosai-2017" data-aio-type="0" data-aio-id="15"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">Kodosai 2017</div> <span class="aio-cnt aio-cnt-68">68</span> </a><ul></ul></li><li id="list_13"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=13" class="rml-fid-13 rml-type-1 " data-slug="/events/summer-nights-lights" data-aio-type="1" data-aio-id="13"> <i class="mwf-collection"></i><div class="aio-node-name">Summer nights lights</div> <span class="aio-cnt aio-cnt-0">0</span> </a><ul></ul></li></ul></li><li id="list_17"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=17" class="rml-fid-17 rml-type-0 " data-slug="/coffee-tea" data-aio-type="0" data-aio-id="17"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">Coffee & Tea</div> <span class="aio-cnt aio-cnt-0">0</span> </a><ul></ul></li><li id="list_19"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=19" class="rml-fid-19 rml-type-0 " data-slug="/website-components" data-aio-type="0" data-aio-id="19"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">WEBSITE COMPONENTS</div> <span class="aio-cnt aio-cnt-0">0</span> </a><ul><li id="list_2"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=2" class="rml-fid-2 rml-type-0 " data-slug="/website-components/home-slider" data-aio-type="0" data-aio-id="2"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">HOME SLIDER</div> <span class="aio-cnt aio-cnt-0">0</span> </a><ul></ul></li><li id="list_11"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=11" class="rml-fid-11 rml-type-0 " data-slug="/website-components/footer-logos" data-aio-type="0" data-aio-id="11"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">Footer Logos</div> <span class="aio-cnt aio-cnt-3">3</span> </a><ul></ul></li><li id="list_3"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=3" class="rml-fid-3 rml-type-0 " data-slug="/website-components/our-friends" data-aio-type="0" data-aio-id="3"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">Our Friends</div> <span class="aio-cnt aio-cnt-13">13</span> </a><ul></ul></li><li id="list_1"> <a href="https://www.gateway978.com/wordpress/wp-admin/upload.php?rml_folder=1" class="rml-fid-1 rml-type-0 " data-slug="/website-components/presenter-pictures" data-aio-type="0" data-aio-id="1"> <i class="fa fa-folder-open"></i><i class="fa fa-folder"></i><div class="aio-node-name">Presenter Pictures</div> <span class="aio-cnt aio-cnt-28">28</span> </a><ul></ul></li></ul></li></ul></div><div class="aio-no-content"><div class="aio-no-content-cover"></div><h3>You have no folders.</h3><h5>Simply create a folder by clicking the above button. You can also create a collection-gallery relation.</h5></div></div><div class="aio-info-links"> <a href="http://codecanyon.net/item/wp-real-media-library-organize-your-uploads/13155134" target="_blank">RML Version 2.5.2</a> <br /> <a href="http://justifiedgrid.com/" target="_blank">Tip: Make your photos shine with Justified&nbsp;Image&nbsp;Grid</a></div></div></div><script type='text/javascript'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.gateway978.com\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gateway978.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var wcf_variables = {"wcf_ajax_nonce":"159232114e","ajax_url":"https:\/\/www.gateway978.com\/wordpress\/wp-admin\/admin-ajax.php","scroll_top":"yes","ajax_loader":""};</script> <script type="text/javascript">(function ($) {

                    $(document).ready(function () {
                        var wcf_ajax = '';

                        if ( typeof wcf_ajax_complete !== 'undefined' ) {
                            wcf_ajax = wcf_ajax_complete;
                        }

                        var wcf_options = {
                            scroll_top: 'yes',
                            tooltip: 'yes',
                            ajax_complete: wcf_ajax,
                            clear_class: '',
                            clear_icon : '&times;'
                        };

                        
                        var WCF_Frontend = $('.wcf-form-search').WCFilter(wcf_options);
                    });

                }(jQuery));</script> <script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'98377644',post:'27290',tz:'0',srv:'www.gateway978.com'} ]);
	_stq.push([ 'clickTrackerInit', '98377644', '27290' ]);</script> <script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.gateway978.com/wordpress/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script> <script id="x-customizer-js"><script async src="//"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5075159163528999",
    enable_page_level_ads: true
  });</script> </script> <script type="text/javascript" src="https://www.gateway978.com/wordpress/wp-content/cache/minify/09be2.js"></script>
</body></html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5057/5111 objects using disk
Minified using disk
Database Caching 20/26 queries in 0.007 seconds using disk

 Served from: www.gateway978.com @ 2017-11-07 15:26:32 by W3 Total Cache -->